schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Reparatur von Audio und Hifi Bausteine

Reparaturtips für Hifi, Carhifi, Microanlagen und Bautsteine

Themen Antworten Aufrufe Letzter Beitrag
Themen
  Bang & Olufson Beolab8000 Einschaltautomatik defekt
( erstellt: 21.01.2018 - 12:42 Uhr von Wuffwuff )
0 2071  
von Wuffwuff
21.01.2018 - 12:42 Uhr
  Onkyo TX SR 507 Leise Ton
( erstellt: 20.01.2018 - 10:45 Uhr von KKNN )
2 2251 Re: Onkyo TX SR 507 Leise Ton
von KKNN
20.01.2018 - 22:51 Uhr
  Telefunken S800 HiFi Drehzahlschwankungen
( erstellt: 10.01.2018 - 14:22 Uhr von Dyo )
5 4447 Re: Telefunken S800 HiFi Drehzahlschwankungen
von Dyo
18.01.2018 - 10:08 Uhr
  harman/kardon SUB-TS7/230 Netztrafo def.
( erstellt: 29.05.2017 - 14:28 Uhr von RF a. D. )
18 13235 Re: harman/kardon SUB-TS7/230 Netztrafo def.
von Petereyebrow
14.01.2018 - 13:40 Uhr
  Harman Kardon AVR 130 Kein Ton, Display funktioniert
( erstellt: 03.01.2018 - 12:23 Uhr von Petereyebrow )
6 4254 Re: Harman Kardon AVR 130 Kein Ton, Display funktioniert
von Petereyebrow
13.01.2018 - 17:39 Uhr
  RFT HMK-V100 HMK-V100 kein UKW Empfang
( erstellt: 01.01.2018 - 12:42 Uhr von Peter2012de )
2 2115 Re: RFT HMK-V100 HMK-V100 kein UKW Empfang
von Peter2012de
03.01.2018 - 19:36 Uhr
  iMG Stage Line STA-602 PRO Power Amp Ruhestrom
( erstellt: 29.12.2017 - 11:35 Uhr von martingrit )
3 2443 Re: iMG Stage Line STA-602 PRO Power Amp Ruhestrom
von martingrit
02.01.2018 - 20:10 Uhr
  Schneider MIDI 2275 Trafo
( erstellt: 26.10.2007 - 13:33 Uhr von GEFA )
3 3631 Re: Schneider MIDI 2275 Trafo
von Zimbabwe
27.12.2017 - 16:48 Uhr
  Yamaha RX 497 Schaltet nicht ein
( erstellt: 27.12.2017 - 12:34 Uhr von Cpt Jack Sparrow )
0 1809  
von Cpt Jack Sparrow
27.12.2017 - 12:34 Uhr
  JVC JVC RC838 DIN Eingang lässt kein Singnal rein
( erstellt: 07.12.2017 - 21:01 Uhr von emma00 )
9 3590 Re: JVC JVC RC838 DIN Eingang lässt kein Singnal rein
von emma00
09.12.2017 - 16:24 Uhr
  Blaupunkt CD-Radio "Kiel RD 104" Displayanzeige &q
( erstellt: 05.12.2017 - 15:16 Uhr von NBB-HH )
3 2972 Re: Blaupunkt CD-Radio "Kiel RD 104" Displayanzeige &q
von ThüringEr
08.12.2017 - 18:36 Uhr
  Blaupunkt CD-Radio "Kiel RD 104" Displayanzeige &q
( erstellt: 05.12.2017 - 15:14 Uhr von NBB-HH )
0 1737  
von NBB-HH
05.12.2017 - 15:14 Uhr
  Teac AX 55
( erstellt: 19.06.2017 - 23:07 Uhr von TumadieMoerchen )
4 4196 Re: Teac AX 55
von TumadieMoerchen
30.11.2017 - 21:56 Uhr
  TEUFEL CB11SB kein Ton über Soundbar (BT-Bass OK)
( erstellt: 28.11.2017 - 20:54 Uhr von chryslerfahrer )
1 1647 Re: TEUFEL CB11SB kein Ton über Soundbar (BT-Bass OK)
von chryslerfahrer
29.11.2017 - 21:08 Uhr
  SABA Ultra Hifi - Center 9763 Audio-Ausgang / Verstärker
( erstellt: 16.11.2017 - 21:38 Uhr von special )
10 5519 Re: SABA Ultra Hifi - Center 9763 Audio-Ausgang / Verstärker
von digitalfreak
24.11.2017 - 17:13 Uhr
  Pioneer PD-S602 (CD Player) Display funktioniert nicht
( erstellt: 31.10.2017 - 19:05 Uhr von Emda )
6 4469 Re: Pioneer PD-S602 (CD Player) Display funktioniert nicht
von digitalfreak
18.11.2017 - 19:15 Uhr
  Teac CR-L600 Schaltnetzteil defekt
( erstellt: 08.11.2017 - 21:30 Uhr von wishmaster1969 )
1 2591 Re: Teac CR-L600 Schaltnetzteil defekt
von Bertl100
09.11.2017 - 10:24 Uhr
  YAMAHA AX-490 Poti defekt
( erstellt: 31.10.2017 - 12:46 Uhr von timmi )
2 1802 Re: YAMAHA AX-490 Poti defekt
von timmi
05.11.2017 - 12:17 Uhr
  Denon AVR-X1000 kein Ton
( erstellt: 04.08.2017 - 09:36 Uhr von Sonic Excellence )
6 4887 Re: Denon AVR-X1000 kein Ton
von Sonic Excellence
16.10.2017 - 17:56 Uhr
  Teufel CR1420 SW Subwoofer macht keinen Mucks
( erstellt: 11.10.2017 - 19:31 Uhr von Metamorphose )
13 6868 Re: Teufel CR1420 SW Subwoofer macht keinen Mucks
von digitalfreak
12.10.2017 - 18:52 Uhr
  Philips DCM5090/10 PSU defekt
( erstellt: 10.10.2017 - 15:21 Uhr von Boxtoeter )
0 2218  
von Boxtoeter
10.10.2017 - 15:21 Uhr
  Philips AZ2415 Wie öffnet man das Gehäuse?
( erstellt: 09.10.2017 - 13:52 Uhr von Klingelingeling )
0 1760  
von Klingelingeling
09.10.2017 - 13:52 Uhr
  Yamaha 4500 Ruhestrom einstellen
( erstellt: 07.10.2017 - 18:25 Uhr von martingrit )
11 4377 Re: Yamaha 4500 Ruhestrom einstellen
von martingrit
08.10.2017 - 21:03 Uhr
  Pioneer A-602R Das Relais schaltet ein aber nicht wie normal
( erstellt: 01.10.2017 - 18:30 Uhr von Enzo1973 )
1 2953 Re: Pioneer A-602R Das Relais schaltet ein aber nicht wie normal
von Enzo1973
07.10.2017 - 13:46 Uhr
  Technics SU-810 Soundausgabe nur sporadisch
( erstellt: 03.10.2017 - 12:10 Uhr von slicht )
5 4270 Re: Technics SU-810 Soundausgabe nur sporadisch
von digitalfreak
06.10.2017 - 09:45 Uhr
  Pioneer CT - 777 nach Riemenwechsel startet der Motor für d
( erstellt: 02.10.2017 - 20:40 Uhr von ThüringEr )
2 2370 Re: Pioneer CT - 777 nach Riemenwechsel startet der Motor für d
von ThüringEr
05.10.2017 - 18:43 Uhr
  Kenwood Basic M2a Elko oder Folienkondensator
( erstellt: 27.09.2017 - 12:52 Uhr von digitalfreak )
2 2622 Re: Kenwood Basic M2a Elko oder Folienkondensator
von digitalfreak
28.09.2017 - 23:34 Uhr
  Universum V4386 V4386 Kühlkörper sind unterschiedlich warm
( erstellt: 26.09.2017 - 08:16 Uhr von harry52 )
2 3078 Re: Universum V4386 V4386 Kühlkörper sind unterschiedlich warm
von digitalfreak
27.09.2017 - 12:14 Uhr
  Saba PSP 244 keine Abschaltung
( erstellt: 26.09.2017 - 19:01 Uhr von Pino )
2 2072 Re: Saba PSP 244 keine Abschaltung
von gecko10
26.09.2017 - 22:09 Uhr
  Wavemaster Stax geht nicht an nur Klickern
( erstellt: 30.08.2017 - 21:40 Uhr von Rennvan )
11 3941 Re: Wavemaster Stax geht nicht an nur Klickern
von Bertl100
02.09.2017 - 12:04 Uhr
  harman/kardon AVR 355 no Settings einstellbar / WärmeProble
( erstellt: 23.08.2017 - 14:40 Uhr von mark.chilla )
1 2859 Re: harman/kardon AVR 355 no Settings einstellbar / WärmeProble
von ThüringEr
23.08.2017 - 17:45 Uhr
  Onkyo DX-C390 Gerät macht was es will
( erstellt: 18.08.2017 - 13:07 Uhr von ec )
0 1506  
von ec
18.08.2017 - 13:07 Uhr
  harman/kardon AVR25II schaltet sofort wieder aus
( erstellt: 31.07.2017 - 16:31 Uhr von fjm )
1 2337 Re: harman/kardon AVR25II schaltet sofort wieder aus
von RHarbig
10.08.2017 - 09:22 Uhr
  Kenwood DP 5010 CD Player Kein Abspielen der ersten Titel
( erstellt: 11.07.2017 - 14:29 Uhr von MICROFARAD )
5 4907 Re: Kenwood DP 5010 CD Player Kein Abspielen der ersten Titel
von MICROFARAD
02.08.2017 - 21:28 Uhr
  Denon UD-M31 Kein Ton
( erstellt: 14.07.2017 - 11:02 Uhr von sidm )
16 7735 Re: Denon UD-M31 Kein Ton
von sidm
30.07.2017 - 16:44 Uhr
  Yamha YSP 1000 Alles geht an...nur kein Sound aus der Bar
( erstellt: 30.07.2017 - 09:57 Uhr von reifox )
0 2124  
von reifox
30.07.2017 - 09:57 Uhr
  Palladium DAP-900 Endstufe in Protect
( erstellt: 27.07.2017 - 22:52 Uhr von Pino )
1 1772 Re: Palladium DAP-900 Endstufe in Protect
von ThüringEr
28.07.2017 - 12:46 Uhr
  Harman Kardon AVR155-230 kein Ton, und anderes
( erstellt: 27.07.2017 - 22:50 Uhr von Pino )
0 1666  
von Pino
27.07.2017 - 22:50 Uhr
  YAMAHA YAS-71 Relais schaltet ab!
( erstellt: 27.07.2017 - 12:35 Uhr von Ging )
0 1399  
von Ging
27.07.2017 - 12:35 Uhr
  Onkyo TX-SR607 HDMI Board defekt
( erstellt: 30.06.2017 - 18:13 Uhr von Tschipla )
6 5973 Re: Onkyo TX-SR607 HDMI Board defekt
von Tschipla
06.07.2017 - 19:21 Uhr
Registrierte in diesem Forum
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.01.2019 - 08:08