Das Elektronik-Portal
 

Reparatur von Audio und Hifi Bausteine

Reparaturtips für Hifi, Carhifi, Microanlagen und Bautsteine

Themen

Endstufe an Bassbox
erstellt: 05.02.2005 - 19:22 Uhr von Tomek
letzter Beitrag: 05.02.2005 - 19:22 Uhr von Tomek
0
Endstufe an Bassbox
von Tomek
05.02.2005 - 19:22 Uhr
Endstufe Korn & Macway, BJ Ende 70 er
erstellt: 01.02.2005 - 22:13 Uhr von antu
letzter Beitrag: 03.02.2005 - 17:15 Uhr von antu
3
 
von antu
03.02.2005 - 17:15 Uhr
Blaupunkt Casablanca CD50
erstellt: 20.07.2004 - 21:09 Uhr von hans
letzter Beitrag: 02.02.2005 - 09:15 Uhr von stefbake
18
 
von stefbake
02.02.2005 - 09:15 Uhr
Blaupunkt Mastercode
erstellt: 28.10.2004 - 14:59 Uhr von bastel-dirk
letzter Beitrag: 01.02.2005 - 00:53 Uhr von Gerald
4
 
von Gerald
01.02.2005 - 00:53 Uhr
DENON AV Sourround Receiver AVR 1601
erstellt: 29.01.2005 - 17:55 Uhr von tailer
letzter Beitrag: 30.01.2005 - 14:44 Uhr von tailer
2
 
von tailer
30.01.2005 - 14:44 Uhr
Sharp Kompaktanlage CMS-160CD
erstellt: 29.10.2004 - 16:16 Uhr von tvfuzzi
letzter Beitrag: 28.01.2005 - 14:30 Uhr von Mang2903
2
 
von Mang2903
28.01.2005 - 14:30 Uhr
Kenwood Autoradio ( Mask) Problem
erstellt: 04.01.2005 - 15:17 Uhr von Alda
letzter Beitrag: 23.01.2005 - 12:01 Uhr von Alda
4
 
von Alda
23.01.2005 - 12:01 Uhr
Radiorecorder
erstellt: 04.12.2004 - 14:36 Uhr von GZ1984
letzter Beitrag: 22.01.2005 - 13:17 Uhr von GZ1984
2
 
von GZ1984
22.01.2005 - 13:17 Uhr
Harman Kardon AVR 21
erstellt: 08.12.2004 - 19:10 Uhr von phuriousphil
letzter Beitrag: 22.01.2005 - 01:34 Uhr von Kulle
1
 
von Kulle
22.01.2005 - 01:34 Uhr
Autoradio Pioneer KEH-P8400R
erstellt: 09.12.2004 - 01:30 Uhr von mat_kar
letzter Beitrag: 22.01.2005 - 01:29 Uhr von Kulle
2
 
von Kulle
22.01.2005 - 01:29 Uhr
Akai Receiver AA-V12DPL
erstellt: 10.12.2004 - 18:13 Uhr von MaxSonic
letzter Beitrag: 22.01.2005 - 01:26 Uhr von Kulle
1
 
von Kulle
22.01.2005 - 01:26 Uhr
blaupunkt sevilla rdm 168 kein ton
erstellt: 18.12.2004 - 00:40 Uhr von goldgelb2710
letzter Beitrag: 22.01.2005 - 01:15 Uhr von Kulle
1
 
von Kulle
22.01.2005 - 01:15 Uhr
AIWA XP-ZV77D Fernbedienung kaputt
erstellt: 20.12.2004 - 15:25 Uhr von noyse
letzter Beitrag: 22.01.2005 - 01:04 Uhr von Kulle
1
 
von Kulle
22.01.2005 - 01:04 Uhr
Yamaha Receiver RX-360
erstellt: 07.01.2005 - 11:37 Uhr von Lindemann
letzter Beitrag: 22.01.2005 - 00:23 Uhr von Kulle
6
 
von Kulle
22.01.2005 - 00:23 Uhr
mStation Festplatten MP3 Player
erstellt: 14.01.2005 - 20:15 Uhr von sth
letzter Beitrag: 15.01.2005 - 18:22 Uhr von Grundig-info
1
 
von Grundig-info
15.01.2005 - 18:22 Uhr
Denon DRA-435 Receiver - kein Ton
erstellt: 13.01.2005 - 10:38 Uhr von Lindemann
letzter Beitrag: 14.01.2005 - 14:32 Uhr von Luke
1
 
von Luke
14.01.2005 - 14:32 Uhr
Becker DTM High Speed
erstellt: 06.01.2005 - 17:05 Uhr von DarkAngel
letzter Beitrag: 06.01.2005 - 17:38 Uhr von Gerald
4
 
von Gerald
06.01.2005 - 17:38 Uhr
Probleme mit Verstärker Denon PMA-860
erstellt: 02.01.2005 - 16:53 Uhr von Alex1985
letzter Beitrag: 03.01.2005 - 19:30 Uhr von Alex1985
2
 
von Alex1985
03.01.2005 - 19:30 Uhr
Sony XAV-7W mit TFT
erstellt: 27.12.2004 - 00:29 Uhr von ahmetgg
letzter Beitrag: 30.12.2004 - 08:11 Uhr von Gerald
4
 
von Gerald
30.12.2004 - 08:11 Uhr
Blaupunkt L-angeles mp72 macht kein ton mehr
erstellt: 18.12.2004 - 00:31 Uhr von goldgelb2710
letzter Beitrag: 20.12.2004 - 10:18 Uhr von Alde
6
 
von Alde
20.12.2004 - 10:18 Uhr
Blaupunkt Essen CR 43
erstellt: 15.12.2004 - 17:11 Uhr von Papst78
letzter Beitrag: 15.12.2004 - 18:42 Uhr von Papst78
1
 
von Papst78
15.12.2004 - 18:42 Uhr
Sony ICF SW 7600
erstellt: 08.12.2004 - 16:19 Uhr von macchicken
letzter Beitrag: 14.12.2004 - 13:11 Uhr von macchicken
1
Problem Gelöst!!!
von macchicken
14.12.2004 - 13:11 Uhr
Tv Orion Combi 3690P
erstellt: 10.12.2004 - 18:14 Uhr von DirkMV
letzter Beitrag: 10.12.2004 - 18:14 Uhr von DirkMV
0
Tv Orion Combi 3690P
von DirkMV
10.12.2004 - 18:14 Uhr
Defektes Display AIWA NSX-F959
erstellt: 02.12.2004 - 13:12 Uhr von Hoppel
letzter Beitrag: 02.12.2004 - 18:00 Uhr von VSiggi
1
 
von VSiggi
02.12.2004 - 18:00 Uhr
Sony RXV5300 ähnlich rxv3300 oder rxv4300
erstellt: 23.11.2004 - 16:25 Uhr von Chabouk
letzter Beitrag: 24.11.2004 - 16:27 Uhr von Chabouk
5
 
von Chabouk
24.11.2004 - 16:27 Uhr
CD-Player springt lange beim Suchen des Trackanfangs
erstellt: 16.11.2004 - 10:14 Uhr von bl00x
letzter Beitrag: 16.11.2004 - 12:10 Uhr von Alde
3
 
von Alde
16.11.2004 - 12:10 Uhr
YAMAHA RX-V396RDS
erstellt: 14.11.2004 - 15:23 Uhr von maddin
letzter Beitrag: 15.11.2004 - 07:41 Uhr von Alde
1
 
von Alde
15.11.2004 - 07:41 Uhr
AIWA Kompaktanlage: CD-Player erkennt keine gebrannten CD's!
erstellt: 14.11.2004 - 20:10 Uhr von Alex582
letzter Beitrag: 15.11.2004 - 04:00 Uhr von Gerald
1
 
von Gerald
15.11.2004 - 04:00 Uhr
Kenwood KRC - 255D
erstellt: 21.10.2004 - 08:20 Uhr von angeleyes
letzter Beitrag: 11.11.2004 - 12:43 Uhr von Kulle
1
 
von Kulle
11.11.2004 - 12:43 Uhr
Braun RS 1
erstellt: 07.11.2004 - 13:04 Uhr von ColdDog
letzter Beitrag: 07.11.2004 - 14:25 Uhr von VSiggi
3
 
von VSiggi
07.11.2004 - 14:25 Uhr
MIVOC SW650A
erstellt: 18.10.2004 - 19:31 Uhr von saschi
letzter Beitrag: 18.10.2004 - 19:31 Uhr von saschi
0
MIVOC SW650A
von saschi
18.10.2004 - 19:31 Uhr
Technics SU-Z100
erstellt: 12.10.2004 - 21:01 Uhr von
letzter Beitrag: 14.10.2004 - 06:50 Uhr von Gerald
4
 
von Gerald
14.10.2004 - 06:50 Uhr
Yamaha RX-396RDS nicht einschaltbar
erstellt: 12.10.2004 - 09:36 Uhr von Lindemann
letzter Beitrag: 12.10.2004 - 12:47 Uhr von VSiggi
3
 
von VSiggi
12.10.2004 - 12:47 Uhr
Kenwood KRF-A4020 schaltet sich aus
erstellt: 08.10.2004 - 12:19 Uhr von Lindemann
letzter Beitrag: 08.10.2004 - 12:52 Uhr von Lindemann
2
 
von Lindemann
08.10.2004 - 12:52 Uhr
Kenwood KR-A4040 hat Aussetzer
erstellt: 17.02.2004 - 11:40 Uhr von ursus
letzter Beitrag: 08.10.2004 - 12:14 Uhr von Lindemann
5
überprüfe mal das Lastrelais f…
von Lindemann
08.10.2004 - 12:14 Uhr
JVC KD-LX30
erstellt: 05.10.2004 - 00:01 Uhr von Nelsonfili
letzter Beitrag: 05.10.2004 - 22:06 Uhr von Nelsonfili
2
 
von Nelsonfili
05.10.2004 - 22:06 Uhr
Aiwa Kompakt Klotz NSX s999
erstellt: 30.09.2004 - 22:16 Uhr von Chabouk
letzter Beitrag: 05.10.2004 - 17:34 Uhr von Alex582
4
 
von Alex582
05.10.2004 - 17:34 Uhr
**Kenwood KRC878R läuft super jedoch kein Licht im Display**
erstellt: 19.03.2004 - 16:51 Uhr von Krco
letzter Beitrag: 30.09.2004 - 22:30 Uhr von Chabouk
1
 
von Chabouk
30.09.2004 - 22:30 Uhr
Pyle Millennia Verstärker 1200 Watt
erstellt: 29.09.2004 - 14:21 Uhr von angeleyes
letzter Beitrag: 30.09.2004 - 09:54 Uhr von Alde
1
 
von Alde
30.09.2004 - 09:54 Uhr
Pioneer DEH-P4300
erstellt: 19.09.2004 - 11:09 Uhr von nbkg
letzter Beitrag: 19.09.2004 - 20:42 Uhr von nbkg
4
 
von nbkg
19.09.2004 - 20:42 Uhr