Das Elektronik-Portal
 

Samsung UE40C5100 kein Empfang

Dale
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 123
Dabei seit: 12 / 2005
Karma: 2
Wissensstand: keine Angabe
Betreff:

Samsung UE40C5100 kein Empfang

 · 
Gepostet: 18.10.2017 - 18:47 Uhr  ·  #1
Hersteller: Samsung

Typenbezeichnung: UE40C5100

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): kein Empfang

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo Techniker,
ich habe ein Samsung LCD Fernseher mit folgendem Fehler.
Auf dem Display erscheint seit dem Wochenende: "kein Signal oder schlechts Signal"
Antennenanschluß ist in Ordnung ,weil das Zweitgerät hat Bild und Ton.
Ich habe heute meinen alten Bildmustergenerator an den Tuner angeschlossen.
Analogteil konnte ein Sender finden.
Kreis,Balken,Punte, und Farbbalken waren zu sehen.
Ich habe das Gerät auf Werkeinstellung zurück gesetzt und automatischer Suchlauf gestartet.
Nachdem der Suchlauf beendet ist kommt die Meldung von oben.
Im Gerät sind Folgende Module verbaut.
Netzteil: BN44-00353A
Mainboard: BN41-01378A
Auf dem Tuner steht folgendes: DTOS40CVH081A; BN40-00172A
Hat jemand eine Idee?
Wo kann ich ein Tuner bestellen?
Gruß , Dale
Rennvan
Benutzer
Avatar
Geschlecht:
Beiträge: 237
Dabei seit: 07 / 2017
Karma: 4
Wissensstand: Blutiger Anfänger
Betreff:

Re: Samsung UE40C5100 kein Empfang

 · 
Gepostet: 18.10.2017 - 21:37 Uhr  ·  #2
Dale
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 123
Dabei seit: 12 / 2005
Karma: 2
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE40C5100 kein Empfang

 · 
Gepostet: 03.11.2017 - 10:34 Uhr  ·  #3
Hallo Techniker,
ich habe den Tuner ersetzt.
In Italien bestellt.
Gerät hat wieder Ton und Bild.

Gruß , Dale
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Samsung, UE40C5100, Empfang