Das Elektronik-Portal
 

Samsung UE40F6100AWXZG Kein Bild und Ton

Dale
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 139
Dabei seit: 12 / 2005
Karma: 2
Wissensstand: keine Angabe
Betreff:

Samsung UE40F6100AWXZG Kein Bild und Ton

 · 
Gepostet: 16.07.2020 - 14:04 Uhr  ·  #1
Hersteller: Samsung

Typenbezeichnung: UE40F6100AWXZG

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild und Ton

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein



Hallo Techniker,
ich habe ein Samsung UE40F6100AWXZG mitfolgendem
Fehler:
Standby leuchtet, nach Einschalten mit der Fernbedienung hört man ein klacken
und Standby erlischt. Nach ca. 4 sec. Klacken, Standby geht wieder an und bleibt an bis mit der Fernbedienung wieder eingeschaltet wird.
Kein Bild und kein Ton. Nach Trennung Mainboard vom Netzteil leuchtet der Bildschirm gleichmäßig blau.

Bisher probiert:
-Mainboard getauscht danach gleiches Verhalten
-Sicherungen Mainboard und TCon sind ok
-Netzteil geprüft, kein Fehler festgestellt
Hat jemand eine Idee.
Kann das zweite Mainboard auch defekt sein?
In der Bucht gekauft!
Dieterr
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 108
Dabei seit: 04 / 2020
Karma: 7
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Samsung UE40F6100AWXZG Kein Bild und Ton

 · 
Gepostet: 16.07.2020 - 17:28 Uhr  ·  #2
Mein Vermutung: NT hat einen Fehler und bricht bei Belastung durch MB ein. Also das tauschen, oder wie hast du das geprüft?
Dale
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 139
Dabei seit: 12 / 2005
Karma: 2
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE40F6100AWXZG Kein Bild und Ton

 · 
Gepostet: 16.07.2020 - 21:18 Uhr  ·  #3
Ich habe alle Spannungen gemessen. Die Netzteilplatine sieht gut aus, Kondensatoren geprüft.
Werde aber noch deinem Rat folgen und unter Belastung testen.
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7308
Dabei seit: 05 / 2008
Karma: 345
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Samsung UE40F6100AWXZG Kein Bild und Ton

 · 
Gepostet: 18.07.2020 - 02:03 Uhr  ·  #4
Dale
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 139
Dabei seit: 12 / 2005
Karma: 2
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE40F6100AWXZG Kein Bild und Ton

 · 
Gepostet: 22.07.2020 - 09:02 Uhr  ·  #5
Danke für die Unterstützung.
Der Fernseher funktioniert wieder.
Es war das Netzteil!
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Samsung, UE40F6100AWXZG, Kein, Bild, Ton