Das Elektronik-Portal
 

Samsung UE55H6270 Kein Bild, nur Ton

DerIch'74
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 02 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Samsung UE55H6270 Kein Bild, nur Ton

 · 
Gepostet: 03.02.2019 - 13:08 Uhr  ·  #1
Hersteller: Samsung

Typenbezeichnung: UE55H6270

Inverter: n.a.

Chassi: n.a.

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, nur Ton

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

mein Samsung UE55H6270 hat im laufenden Betrieb ohne ersichtlichen Grund plötzlich kein Bild mehr. Der Ton funktioniert weiterhin.
Ich habe "auf gut Glück" das Netzteil getauscht: Keine Besserung, dann ein Mainboard bestellt und getauscht, leider auch keine Änderung.
Wenn ich die Kabelverbindung vom Netzteil zum Maniboard entferne, leuchten die Hintergrund LEDs auf (alle), wenn ich das Flachbandkabel zum T-Con löse, leuchten die LEDs auch.
Etwas kurios: Wenn ich die (verbundene) Flachbandleitung auf der Rückseite berühre, leuchten die LEDs (teilweise, unterschiedlich hell) auch auf. Berühre ich gleichzeitig die Metallrückwand, gehen die LEDs aus.

Ich kann auf dem T-con nicht erkennen, ob es arbeitet oder mit Strom versorgt wird, da ich keine SMS LEDs oder ähnliches ausmachen kann.

Hat jemand eine gute Idee was ich, ausser der Verwertung zuführen, noch machen kann?

Gruß, Ingo

PS: Ich habe diesen Fehler im Forum nicht gefunden, daher einen neuen Thread eröffnet. Ich hoffe das war okay so. Bin nicht sonderlich Forumserfahren... :'(
DerIch'74
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 02 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE55H6270 Kein Bild, nur Ton

 · 
Gepostet: 07.02.2019 - 15:08 Uhr  ·  #2
Hat keiner eine Idee? Oder gibt es evtl. schon einen Thread in dem diese Problematik behandelt wird?

Gruß, Ingo
Zuckerbiene
Benutzer
Avatar
Geschlecht:
Beiträge: 483
Dabei seit: 01 / 2013
Karma: 7
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE55H6270 Kein Bild, nur Ton

 · 
Gepostet: 07.02.2019 - 15:24 Uhr  ·  #3
stma699
Benutzer
Avatar
Geschlecht:
Herkunft: Sachsen Anhalt
Alter: 49
Beiträge: 166
Dabei seit: 12 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Samsung UE55H6270 Kein Bild, nur Ton

 · 
Gepostet: 09.02.2019 - 02:40 Uhr  ·  #4
Sicherung auf dem T-COM Board prüfen. Ausgeschalten 0,3 Ohm. Unter Strom 12V? auf beiden Seiten. Referenztestpunkte messen. Meist steht da eine Voltzahl. Spannungsteiler auch gut zum messen und evtl. vorhandene Spulen. LED mit LED Tester testen.
T-Com Bord tauschen.
HermannS
Benutzer
Avatar
Geschlecht:
Herkunft: München
Alter: 52
Beiträge: 1365
Dabei seit: 10 / 2016
Karma: 44
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Samsung UE55H6270 Kein Bild, nur Ton

 · 
Gepostet: 09.02.2019 - 15:57 Uhr  ·  #5
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Samsung, UE55H6270, Kein, Bild, Ton