Das Elektronik-Portal
 

Siemens E1414 läuft 1 Stunde länger als vorher

technikere
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Elektriker
Betreff:

Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 13.07.2015 - 11:04 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: E1414

E-Nummer: WM14E140/11

kurze Fehlerbeschreibung (2-3 Worte): läuft 1 Stunde länger als vorher

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich habe eine Siemens E1414. Die Maschine
hat für den normalen Waschgang bei 40 Grad ohne
Zusatz Einstellungen max. 2 Stunden benötigt. Seit
Ein paar Wochen braucht die Maschine für das gleiche Programm
Eine Stunde länger. Hat jemand eine Idee woran das liegen kann?
Das Sieb habe ich gereinigt. Pumpt sauber ab.

Vielen Dank im Voraus.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 458
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 13.07.2015 - 11:52 Uhr  ·  #2
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 13.07.2015 - 15:54 Uhr  ·  #3
Hallo technikere,
willkommen im Forum (handshake)

Wird eine Fehlermeldung durch blinkende Drehzahl-LED´s ausgegeben.
Überprüfe die Stromaufnahme oder messe die Heizung durch.
Pumpt das Gerät richtig ab?
http://www.siemens-home.de/spa…-section-3
technikere
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 14.07.2015 - 09:04 Uhr  ·  #4
Hallo zusammen,

vielen Dank für die schnelle Reaktion und Eure Tips. Werde diese alle überprüfen
und mich anschließend wieder melden.
technikere
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 14.07.2015 - 13:14 Uhr  ·  #5
Hallo,

Zulauf und Abfluss sind OK. Heizung hat ca.27 Ohm und Wasserstands Sensor
funktioniert auch. Aus der Platine kommt keine Spannung
Für die Heizung. Lötstelle beim Relais für die Heizung war weg und
ein paar Bauteile wird es zerlegt haben (Widerstände, Diode). Hat jemand
vielleicht einen Schaltplan für die Platine?
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 14.07.2015 - 14:48 Uhr  ·  #6
Zitat geschrieben von technikere

Hat jemand vielleicht einen Schaltplan für die Platine?

Dann heizt dein Gerät nicht, wie ich es vermutet habe. Mit einem neuen Relais und einer Drahtverbindung zum nächsten Lötpunkt sollte es wieder laufen. Bauteile wird es nicht zerschossen haben. Schaltpläne von den Platinen hat noch nicht einmal der Werkskundendienst - der darf ja auch nicht nachlöten, wenn doch, dann nur heimlich ;-)
technikere
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 14.07.2015 - 17:15 Uhr  ·  #7
Hallo,

hab das Relais geprüft. War noch OK. Hab die Lötstelle erneuert.
Maschine läuft wieder. Die Bauteile waren angerust. Funktionieren aber noch. Müssen wohl
mal warm geworden sein?!

Vielen Dank für den Tip mit der Heizung.

Grüssen Technikere
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 3045
Dabei seit: 05 / 2008
Karma: 216
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 14.07.2015 - 18:15 Uhr  ·  #8
Poste mal ein paar Bilder von der Platine und den betroffenen Stellen.
technikere
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 14.07.2015 - 18:52 Uhr  ·  #9
Sorry,

habe keine Bilder gemacht. Die defekte Lötstelle war am Schliesserkontakt
vom Heizungsrelais.
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 läuft 1 Stunde länger als vorher

 · 
Gepostet: 15.07.2015 - 11:45 Uhr  ·  #10
Hallo technikere,
der schwarze Ruß kommt von den Motorkohlen, die stauben immer etwas und nach Jahren setzt sich dann der Kohlenstaub auf der Platine ab.
Vielen Dank für die Rückmeldung und noch lange Freude mit dem Gerät (beer) (beer) (beer)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, E1414, läuft, Stunde, länger