Das Elektronik-Portal
 

Siemens E1414 Motorfehler.... ?

Makku
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 18.04.2010 - 13:13 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: E1414

E-Nummer: WM14E140/09

kurze Fehlerbeschreibung (2-3 Worte): Motorfehler.... ?

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Heute morgen funktionierte unsere Waschmaschine plötzlich nicht mehr. Die LED´s blinken und der Fehlermeldung nach, handelt es sich dabei eindeutig um einen Motorfehler. Der Hinweis dazu lautet in der Bedienungsanleitung: Kundenservice rufen!

Nun habe ich gerade in einem Forum gelesen, dass bei einer Maschinen anderen Typs bei einem Motorfehler ein Reset geholfen hat. Offenbar hat der Kundenservice lediglich den Schaltknopf auf Spülen gestellt und eine geheimnisvolle Tastenkombination gedrückt und siehe da,... es lief wieder...

Meine Fragen wären nun folgende:

- Was ist ein Motorfehler; wie passiert der? Ist das Zufall oder ein Bedienungsfehler?
- Kann man tatsächlich den Motorfehler mit Hilfe einer Reset-Durchführung (wie auch immer die geht) beheben?
- Oder kann tatsächlich nur der Kundenservice helfen?

Ich würde mich freuen, die ein oder andere Antwort zu erhalten... vielen Dank im Voraus...
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1794
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 18.04.2010 - 20:58 Uhr  ·  #2
Hallo Makku,

erstmal:
Motorkohlen prüfen !
Die sollten noch eine Mindestlänge von 15 - 20 mm sowie blanke und glänzende,(nicht matte, rußige) Kontaktverbindungsstellen an Kohlen und Motorkollektor haben. Auch die Leichtgängigkeit der Kohlen im Halter und der Federn prüfen.
Motorkollektor sollte mit der rauen Seite eines Küchenschwämmchens, Glasfaserstift, oä.
(wenns geht kein Schmirgelpapier) gereinigt werden, so das es blank und glänzend aussieht.

Ich baue den Motor dazu meistens aus; Rückwand entfernen, Motor lösen (meistens zwei 13`er Schrauben), Antriebsriemen sowie Kabelverbindungen ab, Motor zurückschieben und rausnehmen. Dann die Motorkohlen ausbauen und prüfen.


Gruß flumer :lol:

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 19.04.2010 - 19:56 Uhr  ·  #3
Versuch mal folgendes:

- Fenster schließen
- Programmwahlschalter auf Pos. 0 ("AUS") stellen
- Zwei Sekunden warten
- Programmwahlschalter auf Pos. 8 stellen. Das ist die 6Uhr Stellung
- Warten bis LED Start/Pause blinkt (zwei Sekunden warten)
- Drehzahlabwahltaste gedrückt halten
- Zwei Sekunden warten
- Programmwahlschalter auf Pos. 9 stellen
- Drehzahlabwahltaste los lassen
- Fehleranzeige im letzten Programm
Hinweis: Der "remanente sichere Zustand" wird zurückgesetzt

sollte es nicht helfen, dann den Kundendienst beauftragen.
Makku
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 25.04.2010 - 10:52 Uhr  ·  #4
Hallo zusammen,

seit letztem Sonntag ist einiges passiert... leider nichts, was der Maschine geholfen hat ....

Gleichwohl der Motor getestet, ausgetauscht etc. wurde, erscheint immer noch die Fehlermeldung... nun werde ich havelmatte´s Vorschlag ausprobieren... hoffentlich klappt es...

Ansonsten... weiß ich auch nicht weiter..

Aber die Kohledinger sind es nicht... soviel ist schon mal sicher... dennoch vielen Dank für den Tip,

Melde mich später nochmal,
Makku
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 25.04.2010 - 20:57 Uhr  ·  #5
Also... vielen Dank für den Tip, Havelmatte... der war Gold bzw. Geld wert!!!!

Nu läuft sie wieder...

Was ich nur nicht verstehe, warum das der Waschmaschinenfachmann nicht herausgefunden hat.......
Aber gut... nun weiß ich ja, wen ich fragen muss, wenn mal wieder was ist^^

Super-Forum hier... Klasse...!!!!
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 26.04.2010 - 19:26 Uhr  ·  #6
Hallo Makku,
vielen Dank für die Rückmeldung. Freut mich, wenn ich dir helfen konnte. Druck dir die Anleitung aus, dann bist du fürs nächste mal gerüstet.
Woher der Fehler ganz genau kommt, weiß man auch noch nicht, es werden aber Impulse auf der Netzleitung, nicht entstörte Kleingeräte in der Nähe etc. vermutet.
Naja, auf jeden Fall, frohes Waschen
:drinking:
Spülhexe
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 06 / 2010
Karma: 0
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 09.06.2010 - 11:58 Uhr  ·  #7
Super Tipp

hat bei der WM12E140 auch geholfen.

Vorher mußte ich aber die Motorkohlen wechseln.Da nach der Reparatur immer noch die gleiche Fehlermeldung auftrat habe ich vorstehendes befolgt.

Und sie da es funktioniert.

mfg

die männliche Spülhexe
vanspanghen
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 10 / 2010
Karma: 0
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 08.10.2010 - 17:18 Uhr  ·  #8
hallo,
Hersteller: Siemens

Typenbezeichnung: E1414

E-Nummer: WM14E140/11
FD: 8712 601362

kurze Fehlerbeschreibung (2-3 Worte): 1400,800 und "keine umdrehung" leuchtet auf => Motorfehler.... ?

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


die waschmaschine ist vorher ganz normal gelaufen.
beim nächsten waschvorgang hat sich die maschine mit wasser gefüllt,das waschpulver wurde wohl angesaugt,der weichspüler auch.dann hörte sich die maschine "komisch" an.irgendwie lauter und rhythmisch.vielleicht wie ein schleifgeräusch.daraufhin wurde die waschmaschine auf "aus" gestellt.nachdem sich die tür nicht öffnen lies wurde die maschine auf abpumpen gestellt.darauf hat sich nichts getan.die maschine wurde wieder auf "aus" gestellt.dann lies sich die tür öffnen.die wäsche war nass. seitdem leuchten,sobald man die maschine anstellen will, die leds für 1400, 800 und "keine umdrehung" auf.sonst passiert gar nichts.
laut bedienungsanleitung ist dies ein motorfehler.

hab die maschine für ein paar stunden vom strom genommen.dadurch hat sich nichts verändert.
auch den tipp von havelmatte hab ich probiert.nur leider hat das nicht geklappt.allerdings leuchtet die led start/pause auch nicht auf wenn ich auf pos8 stelle,sondern nur die 3 oben beschriebenen leds..

kann mir einer von euch helfen?wäre super.
vielen dank,vanspanghen
vanspanghen
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 10 / 2010
Karma: 0
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 02.11.2010 - 13:45 Uhr  ·  #9
obwohl es leider keinerlei antworten auf meine frage gab hier die lösung meines problems:
es ist ein bei siemens bekannter elektronik fehler.
der kundendienst hat wohl einen defekte platine auf kulanz ausgetauscht.
Quitschemucke
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 12 / 2012
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 17.12.2012 - 21:13 Uhr  ·  #10
huhu, :D

Ich weiss das der Thread alt ist, trotzdem kleine info:


Ich habe einfach dies so gemacht wie HAVELMATTE es schrieb aber kleiner tipp. die "AN" anzeige ging bei mir nicht an, trotzdem einfach weitermachen.
Zitat

- Fenster schließen
- Programmwahlschalter auf Pos. 0 ("AUS") stellen
- Zwei Sekunden warten
- Programmwahlschalter auf Pos. 8 stellen. Das ist die 6Uhr Stellung
- Warten bis LED Start/Pause blinkt (zwei Sekunden warten) EDIT: <--auch wenn dies nicht
passiert, weiter machen
8-)
- Drehzahlabwahltaste gedrückt halten
- Zwei Sekunden warten
- Programmwahlschalter auf Pos. 9 stellen
- Drehzahlabwahltaste los lassen
- Fehleranzeige im letzten Programm
Hinweis: Der "remanente sichere Zustand" wird zurückgesetzt]
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 17.12.2012 - 21:22 Uhr  ·  #11
Danke für die Rückmeldung und noch viel Freude mit dem Gerät. Im Anhang die Anleitung zum Ausdrucken
HCBruck
Benutzer
Avatar
Geschlecht:
Herkunft: Bayern
Alter: 57
Beiträge: 23
Dabei seit: 10 / 2013
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 18.03.2014 - 18:04 Uhr  ·  #12
Hallo Flumer, haben eben das gleiche Problem, ENr: WM 14e140/11 FD 8708601373.

Waschmaschine Siemens e1414 hat auf einmal aufgehört zu schleudern, alles blinkt (Anzeige Umdrehungen Schleudern),
sonst lässt sich kein Knopf aktivieren, der ein/aus/pause-schalter bleibt aus.

Die hintere Abdeckung habe ich schon offen, aber - wie soll ich da an den Motor kommen,
die Öffnung dazu ist winzig.. gibts da einen Trick?
Von unten? ;-) Wäsche ist noch drin - in der Lauge, Flusensieb ist sauber (waren 2Münzen drin).
Wie ginge denn da das Reset? Viele Grüße, HC

Nachtrag, halbe Stunde später: Haben Anweisung befolgt für Reset, hat geklappt, abpumpen geht/Wasserzulauf auch , aber, sie dreht sich nicht.... oh ohhh...

Befolgen jetzt mal den Tipp mit dem Prüfprogramm....
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 18.03.2014 - 18:12 Uhr  ·  #13
Les dir das hier durch, dann klappt das auch, ansonsten ein neues Thema aufmachen, damit hier nicht alles durcheinander kommt.
siemens-wm-14-e3f1-fehlermeldung-f21--t57578.html
ytdm850
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 05 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 27.05.2016 - 09:57 Uhr  ·  #14
Hallo Miteinander,
bin neu im Forum, finde bisher die Beiträge und Antworten hier sehr hilfreich!


Unsere Waschmaschine läuft nicht mehr an und die LED blinken auf.

Habe bisher die Kohlen überprüft (ca. 30 mm und blank) und mehrfach versucht den hier beschriebenen reset Vorgang durchzugehen.
Leider bisher erfolglos.

Die Maschine ist ca. 4 Jahre alt und in einem 2 Personen Haushalt eingesetzt.

Gibt es weitere hinfreiche Tipps?



Beste Grüße
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16733
Dabei seit: 03 / 2006
Karma: 3169
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens E1414 Motorfehler.... ?

 · 
Gepostet: 27.05.2016 - 10:20 Uhr  ·  #15
Moin ytdm850

Willkommen im Forum

Bitte in keine bestehenden Threads posten, um die Übersicht zu bewahren.

Mach bitte mit deinen Problemen einen eigenen Thread auf, sonst kommt hier alles durcheinander.
Gebe vor allen Dingen die Typennummern usw. an.
Trage bitte deinen Wissensstand nach, das erleichtert die Sache
Du kannst deine Eingabe kopieren.
Dieser Thread ist gesperrt

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, E1414, Motorfehler