Das Elektronik-Portal
 

Siemens SD13GT1S Keine Frischwasserzufuhr

  • 1
  • 2
  • 3
  • Seite 1 von 3
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 12:13 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: SD13GT1S

E-Nummer: SF24260/02

kurze Fehlerbeschreibung (2-3 Worte): Keine Frischwasserzufuhr

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Guten Mittag liebe Forengemeinde,

bereits im Vorfeld herzlichen Dank für etwaige Hilfestellungen. Die Angelegenheit sieht wie folgt aus. Ich bemerkte vor einigen Wochen, dass das Geschirrgut nicht restlos sauber aus der Maschine kommt. Auch ist selbiges immer leicht überzogen mit einem Seifenfilm. Ich schaute mir dann in den vergangenen Tagen den ein oder anderen Spülgang genauer an. Es scheint so, als ziehe die Maschine kein Wasser. Am Aquastop kann es nicht liegen, wenn dieser brummt, läuft auch Wasser ein. Am Hahn selbst auch nicht, da hieran ebenfalls die Waschmaschine hängt und diese funktioniert tadellos.

Ich habe nun die Maschine auf der linken Seite geöffnet und die Geräusche bzw. Vorgänge, die nach dem Start des Waschvorgangs passieren, mal gefilmt. Vielleicht könnt ihr euch einen Reim auf die Angelegenheit machen.

Videomitschnitt der ersten Minuten nach Programmwahl und Start

Vielen Dank für die Hilfe!

Grüße Henne78
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 459
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 12:40 Uhr  ·  #2
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 13:40 Uhr  ·  #3
Dickes Sorry, jetzt müsste es zugänglich sein. Danke im Voraus!
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 459
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 13:57 Uhr  ·  #4
das bringt nicht viel;
mach mal lieber ein ordentliches grosses scharfes Foto der Wassertasche oben vor allem links - das sieht sehr schmutzig aus;
und ein Bild vom Gebersystem (das mit rot und blau hinter dem Plastelappen )... - das sind meist die Übeltäter
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9833
Dabei seit: 03 / 2007
Karma: 2916
Wissensstand: Elektriker
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 16:10 Uhr  ·  #5
Das Ablaufventil unten rechts öffnet nicht. Wahrscheinlich fesgerostet. Überprüf das.
Überprüf auch ob Wasser in der Bodenwanne steht.
Beim Ausbau viel Handtücher um das Ventil legen, kommt ne menge Wasser.

Zukünftig nur noch höchste Temp.
verwendung-von-tabs-bei-geschirrspuelern--t30685.html

http://www.siemens-home.de/spa…-section-3
Seite hat Fehler!!
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 17:32 Uhr  ·  #6
Erst einmal vielen Dank! Hier einige Fotos, die vielleicht Aufschluss geben über die Ursache. Ist das Ablaufventil das auf dem ersten Foto rechts unten?

havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9833
Dabei seit: 03 / 2007
Karma: 2916
Wissensstand: Elektriker
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 18:02 Uhr  ·  #7
Zitat geschrieben von Henne78

Ist das Ablaufventil das auf dem ersten Foto rechts unten?

Genau. Wenn das mit einem Scheuerschwamm gereinigt ist und der Spüler funktioniert, dann bestell dir ein neues Ventil, da das Abscheuern nicht von Dauer ist.
Danach dann die Kunststoffteile reinigen.

Bitte Bilder nach diesem Schema hochladen.
endlich-wieder-bilder-hochladen--t10894.html#real252286
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 459
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 18:36 Uhr  ·  #8
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 19:29 Uhr  ·  #9
Ich danke für die vielen Informationen. Die nächsten Fotos lade ich vernünftig hoch. Ich habe nun das Ablaufventil ausgebaut. Ich habe es etwas gelöst, bis alles Wasser in den Ablaufschlauch geflossen war. So gab es auch keinerlei Wasseraustritt. Das Ventil ist ok, ich habe es gereinigt, eingesetzt und die Maschine zeigt denselben Verlauf. Kein Frischwasser. Ich habe das benachbarte Ventil links daneben ebenfalls ausgebaut, gereinigt und eingebaut. Beide sehen ok aus. Das rechte zeigte etwas Korrosion, dennoch scheint es zu funktionieren. Es ist fast so, als wäre Unterdruck auf dem Wasserzufuhrschlauch. Kann es sein, dass der Wasserstop am Hahn kaputt ist? Das Ding gibt kein Brummen von sich. Kann es sein, dass das Magnetventil darin festsitzt? Die Maschine ist relativ alt. Ich habe sie vom Vormieter übernommen. Ich bin heil froh, dass sie bislang funktioniert hat. Bei Ebay gibt es Aquastops für ca. 30 Euro. Lohnt der Tausch? Ein Messgerät zum Durchmessen könnte ich sogar besorgen. Würde das helfen?
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 459
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 19:48 Uhr  ·  #10
Ein paar Aufgaben für Dich:

1) Mach doch bitte mal ein Foto vom Aquastopp - damit man sieht, was fürn Teil verbaut ist. Aber bitte nicht "irgendwas" kaufen, denn die Dinger haben verschiedene Durchflussmengen, und passen dann einfach nicht!


2) Hast Du schon einen "Eimertest" gemacht - also Aquastopp (künftig AS genannt) abgeschraubt, und gemessen was aus dem "Eckventil" (Wasserhahn in der Wand) herauskommt? Am besten wieviel Sekunden für einen 10l-Eimer!

3) Vor dem AS sitzt auch in der Verschraubung ein kleines oft schwarzes "Sieb´chen" - was sich gerne zusetzt - rausfriemeln und saubermachen!

Berichte und dann sprechen wir weiter...
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 21:37 Uhr  ·  #11
So, hier die Bilder. Die Aufgaben habe ich erledigt. Ca. 5 Sekunden für einen Liter Wasser bei mittlerer Öffnung des Hahns. Macht dann ca. 50 Sekunden für 10 Liter. Das Sieb ist sauber. Den Aqua Stop habe ich fotografiert. Über die Angaben finde ich doch sicherlich ein passendes Gegenstück, oder?

Danke vielmals erneut!
Anhänge an diesem Beitrag
Dateiname: Aqua Stop.jpg ( 142.96 KB )
Titel: Aqua Stop
Information:
Dateiname: Sieb des Aqua Stop.jpg ( 197.12 KB )
Titel: Sieb des Aqua Stop
Information:
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9833
Dabei seit: 03 / 2007
Karma: 2916
Wissensstand: Elektriker
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 23:11 Uhr  ·  #12
Gib bitte deinen Wissenstand an, das macht die Sache leichter.
Ist Wasser im Gerät?
Starte das Programm neu und fühle per Hand ob der Aquastop summt.
Dann beide Fragen beantworten.
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 23:33 Uhr  ·  #13
Hm, komisch, den Wissensstand hatte ich vorhin erst abgeändert. Hat die Datenbank wohl nicht genommen. Nun denn.

Wasser ist im Gerät, aber nur das, was an der Seite in den Staubehältern gespeichert ist, um in das Maschineninnere abgepumpt zu werden. Neues Wasser wird nicht nachgezogen.

Wird das Programm neu gestartet, erfolgt nach dem Abpumpen zu Beginn kein Wassereinlass über den Aqua Stop, daher ist kein Brummen wahrnehmbar. Eben hat es funktioniert, als ich den Wasserstop abgenommen und das Sieb gereinigt hatte. Das war es dann aber auch. Nach einmaligem Wasserzufluss wurde nach dem ersten Spüldurchgang das Schmutzwasser zwar abgepumpt, jedoch kein frisches zugeführt...
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9833
Dabei seit: 03 / 2007
Karma: 2916
Wissensstand: Elektriker
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 18.01.2016 - 23:51 Uhr  ·  #14
Dann ist der Aquastop i.O.
Starte nochmal das Programm und wenn das Gerät Wasser ziehen soll, dann klopf leicht mit einem Holzlöffel o.ä. gegen das Gebergehäuse. Das ist das Teil, welches durch den weißen Plastiklappen verdeckt ist.
Bodenwanne prüfen ob da Wasser drin ist.
Dann schreiben.
Henne78
Benutzer
Avatar
Geschlecht:
Beiträge: 18
Dabei seit: 01 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens SD13GT1S Keine Frischwasserzufuhr

 · 
Gepostet: 19.01.2016 - 17:31 Uhr  ·  #15
Hallo und danke für die Anweisungen. Ich habe das Programm gestartet, mit einem Holzlöffel vorsichtig auf den Bereichen unter dem Plastiklappen herumgehämmert. Nichts tat sich. Ich habe darauf hin unten das Ablaufventil geöffnet, das Wasser in die Maschine laufen lassen und es wieder verschraubt. Dann abgepumpt und kurz mal den Wassertank inspiziert. Weiter kam ich nicht, da die unteren Geber, wie ihr sie nennt, nicht auf den ersten Blick abzunehmen waren. Als ich dann die Maschine mit leerem Wasserreservoir startete, lief dieses vorschriftsmäßig voll, wurde gleich darauf abgepumpt und die Maschine lief wie erwünscht. Es scheint so, als ob ein volles Wasserreservoir den Einlass in die Maschine verhindert. Kann es sein, dass irgendein Niveauregler diese Fehlfunktion verursacht? Wo sitzt er? Ich bin mir ziemlich sicher, dass nach dem Abpumpen des ersten Spülgangs das Problem mit dem Frischwasser wieder auftreten wird. Ich werde berichten! In der Bodenwanne war bis zum Abnehmen des Tanks übrigens kein Wasser!

----

Nachtrag: Es ist wohl so, dass immer dann, wenn der Tank bereits gefüllt ist, sobald die Maschine mit dem Programm startet und/oder einen neuen Programmteil mit Wassereinleitung startet, das entsprechende Wasser nicht in die Maschine geleitet wird. Beginnt die Maschine mit leerem Wasserreservoir, kommt es zu keiner Komplikation bis zum nächsten Zeitpunkt des Abpumpens des Schmutzwassers und Neubefüllen mit Frischwasser aus dem Tank.

Ist das verständlich? Woran kann das liegen? Kann doch nur ein Niveauregler sein, oder? Wo sitzt dieser?

Danke erneut!
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, SD13GT1S, Keine, Frischwasserzufuhr