Das Elektronik-Portal
 

Siemens Siemen i-Dos Kein Weichspüler

marlow
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 08 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Siemens Siemen i-Dos Kein Weichspüler

 · 
Gepostet: 12.08.2019 - 19:36 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: Siemen i-Dos

E-Nummer: WM16S843/01

kurze Fehlerbeschreibung (2-3 Worte): Kein Weichspüler

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo,

ich bin bald am verzweifeln. Habe Probleme mit der Dosiereinrichtung. Es wird kein Weispüler hinzugegeben.
Da wir 2 WaMa vom selben Typ haben, hatte ich folgende Versuche unternommen.

Die Schublade von WaMa B (funktioniert) in WaMa A gesteckt und gewaschen. Ergebnis = Funktioniert
Die Schublade von WaMa A (defekt) in WaMa B gesteckt und gewaschen. Ergebnis = Funktioniert nicht

Darauf habe ich eine Dosiereinrichtung bestellt und in WaMa A eingeschoben. Ergebnis = Funktioniert nicht

Was mache ich falsch oder muss ich noch einen fehler Löschen?????
Freue mich auf DRINGENDE HILFE
DANKE

LG
Marlow

PS: Habe die WaMa Komplett Zerlegt und die wichtigen Teile gereinigt. Aber das hatte ich gemacht bevor ich die Schublade gekauft habe. Habe auch die Schläuche gereinigt und dabei einiges herausgeholt (siehe Bild)
Anhänge an diesem Beitrag
Dateiname: P1040070 (Mittel).jpeg ( 204.98 KB )
Titel:
Information:
marlow
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 08 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens Siemen i-Dos Kein Weichspüler

 · 
Gepostet: 12.08.2019 - 19:44 Uhr  ·  #2
Sorry für immer der gleichen Bilder
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2818
Dabei seit: 05 / 2008
Karma: 210
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: Siemens Siemen i-Dos Kein Weichspüler

 · 
Gepostet: 12.08.2019 - 20:12 Uhr  ·  #3
marlow
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 08 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens Siemen i-Dos Kein Weichspüler

 · 
Gepostet: 12.08.2019 - 20:22 Uhr  ·  #4
Hallo,

Teil 0434 das Teil mit den beiden Motoren

[img][/img]
Anhänge an diesem Beitrag
Dateiname: 0434.png ( 14.71 KB )
Titel: 0434
Information:
marlow
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 08 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens Siemen i-Dos Kein Weichspüler

 · 
Gepostet: 13.08.2019 - 06:16 Uhr  ·  #5
Hallo, nur noch zur Info, es wird einfach nicht weniger im dem Behälter von dem Weichspüler. Bei der WaMa B wird das.
Also liegt es an der Entnahme von dem Weichspülersystem ( Dosierungseinheit)
TripplexM1
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 27
Dabei seit: 08 / 2018
Karma: 2
Wissensstand: Elektriker
Betreff:

Re: Siemens Siemen i-Dos Kein Weichspüler

 · 
Gepostet: 17.08.2019 - 21:13 Uhr  ·  #6
Hast Du Vorher mal nach meinem Beitrag Gesucht.???
Die Dosiereinrichtung hättest Du Dir Sparen eventuell Sparen können.
Übrigens beim Conrad gibt es passende Motoren dafür. Habe schon beides Getauscht.
KICK MICH
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, Siemen, iDos, Kein, Weichspüler