Das Elektronik-Portal
 

Siemens Siwatherm 7400iQ Trockner macht laute Geräusche , brummt im Betrieb

Teodule
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 05 / 2021
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Siemens Siwatherm 7400iQ Trockner macht laute Geräusche , brummt im Betrieb

 · 
Gepostet: 02.06.2021 - 14:15 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: Siwatherm 7400iQ

E-Nummer: WT74000 /04

kurze Fehlerbeschreibung (2-3 Worte): Trockner macht laute Geräusche , brummt im Betrieb

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Ja, als PDF



Hallo,

ich würde gerne über mein Problem mit diesem Trockner berichten und Eure Meinung dazu lesen.

Der Trockner ist 24 Jahre im Betrieb. Flusensieb wird nach jeden Trocknenvorgang gesäubert und Wärmetauscher ca. 4 Mal/Jahr, wobei die Seite mit den kleinen Kanälen immer verstaubt bleibt..

Seit gestern merke ich, dass der Trockner kurz nach dem Betriebstart laute Brummgeräusche macht. Aber er konnte trocknen ohne Fehler. Ich vermute entweder Trommerlager ist defekt oder das Lüfterrad wackelt oder die Kohlenbürste ausgebraucht oder noch der el. Kondensator ist defektst ...
Ich versuche eine kurze Video über Vimeo hochzuladen, besser als tausend Worte.

Danke für Eure Rückmeldung.
Vg
Teodule
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 05 / 2021
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: Siemens Siwatherm 7400iQ Trockner macht laute Geräusche , brummt im Betrieb

 · 
Gepostet: 02.06.2021 - 14:32 Uhr  ·  #2
Teodule
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 05 / 2021
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: Siemens Siwatherm 7400iQ Trockner macht laute Geräusche , brummt im Betrieb

 · 
Gepostet: 14.06.2021 - 14:58 Uhr  ·  #3
Hallo,

ich habe heute den Trockner zerlegt. Wie erwartet war er drin sehr verflust. Ich habe den Deckel für den Luftweg/Heizung aufgemacht. Da hatte sich über 25 Jahre einiges gelagert, was schwierig zu entfernen war. Allerdings sind die Geräusche weiterhin da und kommen bestimmt vom Motor. Das Luftrad selber ist OK, aber wenn ich sie im Betrieb berühre verschwinden kurzfristig die Geräusche . Kondensator (8 microF) scheint i.O zu sein. Vielleicht die Welle oder Lager oder Kohlenbürste. Aber ich weiß nicht, wie ich am Motor komme.
Hat jemand einen Vorschlag?
Viele Grüße,
Teo
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, Siwatherm, 7400iQ, Trockner, laute, Geräusche, brummt, Betrieb