Das Elektronik-Portal
 

Siemens SL55591/07 Gerät startet nicht

realman2000
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 09 / 2008
Karma: 0
Betreff:

Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 15.09.2008 - 16:55 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: SL55591/07

E-Nummer: 8011

kurze Fehlerbeschreibung (2-3 Worte): Gerät startet nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

wir waren 10 Tage im Urlaub und nachdem wir heute unsere Spülmaschine eingeschaltet haben, passiert nichts.
Es wird im Display die Restlaufzeit von 2h angezeigt und die Programmwahl leuchtet, anfangs macht sie auch ein paar normalklingende Geräusche, aber anschl. passiert nichts mehr.

Die Wasserzufuhr habe ich kontrolliert als auch den darin befindlichen Sieb im Aquastop. Hier war alles in Ordnung.
Den Abfluß in der Spülmaschine habe ich ebenfalls kontrolliert. Dieser war etwas verschmutzt, aber sollte noch alles im normalen Bereich sein.

Anbei noch die Daten wie oben:
Gerätenr. SL55591/07
FD-Nr. 8011

Gerät ist ca. 8J alt, also keine Garantie mehr.

Gerne nehme ich auch Tipps an bzgl. der Wahl eines kompetenten und guten Kundendienstes im PLZ-Bereich 66482 Zweibrücken.

Danke vorab für die Unterstützung!!
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 15.09.2008 - 20:15 Uhr  ·  #2
Hallo realman2000,

Hört man nach der Füllung die Umwälzpumpe ?
Wenn nicht, prüf mal, ob hier evt. die Umwälzpumpe hängt. Dazu Maschine vorziehen und rechte Seitenwand öffnen. Umwälzpumpe sitzt vorne unten rechts. Jetzt mal vorsichtig mit einem Schraubenzieher o.ä. versuchen die Kühlgebläseflügel hinten an der Umwälzpumpe zu bewegen (zu drehen)
Vorher bitte immer den Gerätenetzstecker ziehen.


Gruß flumer

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
realman2000
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 09 / 2008
Karma: 0
Betreff:

Re: Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 15.09.2008 - 21:09 Uhr  ·  #3
Hallo,

ich würde sagen, die Pumpe hört man. Kann man irgendwie überprüfen, ob der Aquastop richtig funktioniert?
Wir komme ich maschinenseitig an den Aquastop dran, damit ich den ausbauen kann?

Viele Grüße!
realman2000
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 09 / 2008
Karma: 0
Betreff:

Re: Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 15.09.2008 - 23:06 Uhr  ·  #4
Hallo nochmal,

ich habe jetzt die Maschine hervorgeholt und beide Seitenwände abmontiert.
Als erstes habe ich wie vorgeschlagen mit einem Schraubenzieher die Umwälzpumpe vorsichtig bewegt. Sie lies sich leicht drehen.

Anschließend habe ich nach dem Einschalten die linke Seite bzgl. der Wasserzufuhr beobachtet und festgestellt, dass es das Wasser nicht schafft komplett den Kreislauf durchzulaufen. An dem Wasserhahn sollte es nicht liegen, da dieser bereits seit 8 Jahren ordnungsgemäß und problemlos funktioniert.
Die linke Seite zeigt jedoch einige Verschmutzungen, die schuld daran sein könnten, dass die Maschine nicht mehr funktioniert.
Wie kann ich das System durchspülen/reinigen?

Anbei habe ich 2 Bilder zur Verdeutlichung. An der Stelle mit dem roten Kreis schafft es das Wasser nicht mehr weiter.

Der Auqastop scheint es also wohl nicht zu sein.

Viele Grüße!
Anhänge an diesem Beitrag
Dateiname: SL55591 - linke Seitenwand.jpg ( 245.49 KB )
Titel: SL55591 - linke Seitenwand.jpg
Information:
Dateiname: SL55591 - linke Seit … tail.jpg ( 241.18 KB )
Titel: SL55591 - linke Seitenwand detail.jpg
Information:
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 16.09.2008 - 11:40 Uhr  ·  #5
Hallo nochmal,

Riffelschlauch und Gebergehäuse reinigen/entfetten;
dazu linke Seitenwand öffnen (hast du ja schon) und den unteren dickeren, "geriffelten" Schlauch, der von vorne unten an der "Wassertasche" vom Gebergehäuse ins Maschineninnere geht komplett ausbauen und reinigen (entfetten).

Dann die untere Abdeckung hoch und darunter das Gebergehäuse prüfen, ggf. ausbauen reinigen und entfetten

Dazu muss die Wassertasche ausgebaut werden (Lappen bereithalten)


Gruß flumer

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
realman2000
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 09 / 2008
Karma: 0
Betreff:

Re: Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 16.09.2008 - 15:25 Uhr  ·  #6
Hallo,

Danke für die zügigen Infos!

Leider ist mir die Wassertasche bei der Reinigung kaputtgegangen. Ist beim Einspritzen mit dem Gartenschlauch (habe ich in der Dusche mit warmen Wasser angeschlossen) auf der Rückseite aufgeplatzt. Ich denke, das das jetzt nicht mehr reparabel ist und ich mir eine neue Wassertasche kaufen muss, oder?
Wenn Du einen Tipp hast, wo ich sowas etwas günstiger beziehen kann und auch schnell, wäre ich Dir sehr dankbar.
Anbei noch die Siemens Nummern die draufstanden:
5600033054
5600033057
5600.033.059
5600.033.062

Wie ich das mit der Gebertasche machen soll, habe ich aber nicht ganz verstanden. Ist die Gebertasche der Teil, der nach dem Abnehmen der Wassertasche noch an der Maschine dran ist? Wie kann ich diesen reinigen?

Viele Grüße,
Bernd
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: Siemens SL55591/07 Gerät startet nicht

 · 
Gepostet: 16.09.2008 - 22:46 Uhr  ·  #7
Hallo nochmal,

frag mal bei www.krempl.de Tel 0261 8909 165


Gruß flumer
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, SL5559107, Gerät, startet