Das Elektronik-Portal
 

Siemens E 14-14 Wäscht, pumpt ab, aber schleudert nicht

wpo997
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 05 / 2016
Karma: 0
Wissensstand: Einsteiger
Betreff:

Siemens E 14-14 Wäscht, pumpt ab, aber schleudert nicht

 · 
Gepostet: 26.05.2016 - 12:05 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: E 14-14

E-Nummer: WM14E140/11 FD 8711 604678

kurze Fehlerbeschreibung (2-3 Worte): Wäscht, pumpt ab, aber schleudert nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

unsere Siemens WM E14-14 wäscht, pumpt ab aber bleibt dann stehen, also schleudert nicht. Als Fehlermeldung leuchten die Dioden 1400 / 800 / nicht schleudern. Wenn jetzt die Kohlen verschlissen sind oder der Motor defekt wäre, dürfte sie doch auch nicht waschen, oder? Wenn ich den Fehler dann wieder zurück setze, beginnt das spiel von neuem. Sie wäscht aber schleudert nicht. weis jemand Rat?

Vielen Dank
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9781
Dabei seit: 03 / 2007
Karma: 2901
Wissensstand: Elektriker
Betreff:

Re: Siemens E 14-14 Wäscht, pumpt ab, aber schleudert nicht

 · 
Gepostet: 26.05.2016 - 13:44 Uhr  ·  #2
Hallo wpo997,
willkommen im Forum (handshake)

Stelle das leere Gerät auf schleudern. Dann wenn geschleudert werden soll, klopfe mit einem Hammer gegen den Motor. Vorher die ovale Klappe hinten abschrauben. Ergebnis posten.
http://www.siemens-home.de/spa…-section-3

Darauf achten, dass die Nichtschleudertaste aus ist.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 458
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens E 14-14 Wäscht, pumpt ab, aber schleudert nicht

 · 
Gepostet: 26.05.2016 - 16:58 Uhr  ·  #3
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, 1414, Wäscht, pumpt, schleudert