Das Elektronik-Portal
 

Siemens WM14E140 Kein Schleudern, kein Abpumpen

Jupp64
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 05 / 2021
Karma: 0
Wissensstand: keine Angabe
Betreff:

Siemens WM14E140 Kein Schleudern, kein Abpumpen

 · 
Gepostet: 04.05.2021 - 13:05 Uhr  ·  #1
Hersteller: Siemens

Typenbezeichnung: WM14E140

E-Nummer: #3875616

kurze Fehlerbeschreibung (2-3 Worte): Kein Schleudern, kein Abpumpen

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Bislang habe ich nur die Fehler analysiert. Da die WM aus 2007 stammt, möchte ich nur bei überschaubaren Reparaturaufwand , wie vergleichbar z.B. Kohlenstifte wechseln, weitermachen.
Hat jemand eine Idee?
Vielen Dank Jupp
Lötspitze
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Berlin
Beiträge: 3050
Dabei seit: 05 / 2011
Karma: 241
Wissensstand: Informationselektroniker
Betreff:

Re: Siemens WM14E140 Kein Schleudern, kein Abpumpen

 · 
Gepostet: 04.05.2021 - 13:14 Uhr  ·  #2
Hallo!
Zitat
Bislang habe ich nur die Fehler analysiert

Du solltest uns aber bitte mitteilen, was denn nach Programmstart passiert, welche Geräusche zu hören sind usw, also wie was im Programmablauf passiert.
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9968
Dabei seit: 03 / 2007
Karma: 2986
Wissensstand: Elektriker
Betreff:

Re: Siemens WM14E140 Kein Schleudern, kein Abpumpen

 · 
Gepostet: 04.05.2021 - 17:38 Uhr  ·  #3
Zitat geschrieben von Jupp64

Bislang habe ich nur die Fehler analysiert.

Dann musst du doch wissen was kaputt ist.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, WM14E140, Kein, Schleudern, Abpumpen