Das Elektronik-Portal
 

SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

  • 1
  • 2
  • 3
  • Seite 1 von 3
benni1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Brühl
Beiträge: 6
Dabei seit: 11 / 2007
Karma: 0
Betreff:

SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 23.11.2007 - 19:42 Uhr  ·  #1
Hersteller: Siemens
Typenbezeichnung: E Nr. WM61401/01 Fd 8101
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Hallo Zusammen,
Meine WM SIWAMAT 6140 Pumpt nicht mehr ab, daher kein Spülen / Schleudern mehr. Flusensieb greinigt, Pumpe dreht sich. Wenn ich das Wasser manuell ablasse (Flusensieb) und dann auf Schleudern stelle
wird geschleudert. Das Spülen erfolgt nicht. Wasserablaufschlauch habe
ich durchgeblasen - OK.
Nun weiss ich nicht mehr weiter. Danke für Eure Bemühung.
in der Hoffnung auf Hilfe.
Grüße benni1
Guestuser
 
Avatar
 
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 24.11.2007 - 13:12 Uhr  ·  #2
hallo benni,

du hast bestimmt ein fremdkörper (knopf od.ähnl. der sich ab und an hoch stellt-so das der werg wieder frei wird) im ablaufsystem, die beliebsten stellen sind im übergang zum sifon-oder im anschlußstutzen der pumpe für den ablaufschlauchs

lg
benni1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Brühl
Beiträge: 6
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 24.11.2007 - 14:02 Uhr  ·  #3
Danke für deine Hilfe
ich habe den Ablaufschlauch schon durchgeblasen (könnte trotzdem noch was drin sein ?) War eben an der WM fehler 3 . WM aus/ein geschalten auf
schleudern gestellt. WM hat abgepumpt und dann geschleudert.
Was ist blos los ?
gruß Benni
Guestuser
 
Avatar
 
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 24.11.2007 - 16:41 Uhr  ·  #4
hallo benni,

nicht verzweifeln und den wald vor lauter bäume nicht mehr sehen...ne wm ist kein hexenwerk.

schließ erstmal aus wirklich keine verstopfung vorliegt,da reicht kein durchblassen (wie schon gesagt...zb ein knopf oder münze kann sich senkrecht -heißt frei-----od. waagerecht stellen-verstopft) nachschauen solltest du schon...

lg
benni1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Brühl
Beiträge: 6
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 24.11.2007 - 17:02 Uhr  ·  #5
Hallo chibcha1,
nochmals Danke. Meinst du das Stück zwischen Trommel und Pumpe?
Wie komme ich daran? Wenn ich manuell das Wasser ablasse dann läuft es raus.

der nachdenkliche Benni
Guestuser
 
Avatar
 
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 25.11.2007 - 12:24 Uhr  ·  #6
hallo benni,

meine denn weg nach der pumpe nicht- der von trommel zur pumpe.

dafür muß die vorderwand ab- schraube an waschmittelkammer und 2 hinter der sockelblende-manschette lösen vorderwand abnehmen

lg
benni1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Brühl
Beiträge: 6
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 16:25 Uhr  ·  #7
Hi an alle Helfer,
Meine letzten Aktionen
Rückblech abgeschraubt - Pumpe ausgebaut Ok
Kugel im Schlauch von Trommel zur Pumpe ist frei
Wasserablaufschlauch hinter der Pumpe abmontiert und
gereinigt.
Waschmittelschieber ausgebaut und gereinigt
Wasserzulaufschlauch Sieb gereinigt
Wasserablaufschlauch höhe 90cm
Programm 60 gr (90 min)- WM wäscht ca 40min,
dann sollte Spülen kommen, geht nicht. Bestimmt weil abpumpen nicht geht. Dann stelle ich schleudern ein (13min)- meistens funktioniert dann abpumpen und schleudern.
Was kann ich sonst noch machen , ich weiss nicht mehr weiter.
In der Hoffnung auf Hilfe Gruß Benni1
Guestuser
 
Avatar
 
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 17:43 Uhr  ·  #8
hallo,..

less mal den fehler im fehlerspeicher aus...

das geht so:

-Programmwahlschalter auf Neuwahl stellen
-Taste Vorwäsche + Start gleichzeitig drücken und gedrückt halten
-dann das Gerät mit dem EIN-Schalter einschalten

wenn ein Fehler da ist...Blinken und Brennen einige LEDs...merk dir welche blinken und leuchten...

gib dann bescheid

lg
martinfutoo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 18:08 Uhr  ·  #9
Genau dasselbe habe ich mit Siwamat 6123, fehlercode 03 blinkend gezeigt.
Guestuser
 
Avatar
 
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 18:12 Uhr  ·  #10
hallo martinfutoo,

nehms mich nicht für übel...

mach doch deinen eigenes thema auf...mit typ und genaue fehlerbeschreibung....


sonnst wird alles durcheinander gewirbelt..und nachher weiß keiner worums geht..

lg
martinfutoo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 18:16 Uhr  ·  #11
ok, danke, bin gerade neu.
benni1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Brühl
Beiträge: 6
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 19:59 Uhr  ·  #12
Vielen Dank für deine Gedult chibcha1
Habe den Fehlerspeicher ausgelesen, es blinken
Spülen und Schleudern - Fehlercode " 3 "

Vielleicht ist die Pumpe zu schwach. Ich bin auf Abpumpen gegangen und habe mit dem Mund am ablaufschlauch kräftig gesaugt und auf einmal
Kam das Wasser
Benni
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9739
Dabei seit: 03 / 2007
Karma: 2886
Wissensstand: Elektriker
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 26.11.2007 - 23:27 Uhr  ·  #13
Hallo benni,
sollte bei dir eine weiße Pumpe drin sein, dann würde ich sie auswechseln, da die weißen Pumpen oft zum Selbstverklemmen neigen.
benni1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Brühl
Beiträge: 6
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 27.11.2007 - 08:44 Uhr  ·  #14
Hallo havelmatte, danke dass du dich auch einklingst. Nein es ist eine
schwarze Pumpe.

heute werde ich noch einmal dran gehen !
gruß Benni
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9739
Dabei seit: 03 / 2007
Karma: 2886
Wissensstand: Elektriker
Betreff:

Re: SIWAMAT 6140 Kein Abpumpen Kein Spülen Kein Schleudern

 · 
Gepostet: 27.11.2007 - 20:12 Uhr  ·  #15
Hallo benni, ich kann die da auch keine anderen Ratschläge als chibcha geben, da hängt bestimmt irgendein Fremdkörper im Ablaufsystem. Da hilft nur suchen, oder Werkskundendienst.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

SIWAMAT, 6140, Kein, Abpumpen, Spülen, Schleudern