Das Elektronik-Portal
 

SONY KV-25C5D

Hutten
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 03 / 2005
Karma: 0
Betreff:

SONY KV-25C5D

 · 
Gepostet: 07.03.2005 - 19:05 Uhr  ·  #1
Edit: Sorry habe eben das gleiche wie "willi" geschrieben. Eventuell kann jemand uns beiden helfen.

Hallo!

Ich habe einen Sony KV-25C5D der sich ab und zu ausschaltet. Die LED blinkt dann 4 mal.
Manchmal gibt es auch Probleme beim einschalten. Dann blitzt der Bildschirm kurz blau auf und zieht sich zur Mitte ganz schnell zusammen.
Ich hoffe Ihr könnt mit dieser Beschreibung was anfangen und mir einen Tip geben.

Vielen Dank schon mal.

Hutten

P.S. Suuper Board hier!!! Hab schon viel gelesen und bin total begeistert, dass es Euch gibt. :D
VSiggi
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hattingen
Beiträge: 1549
Dabei seit: 12 / 2003
Karma: 0
Betreff:

Re: SONY KV-25C5D

 · 
Gepostet: 07.03.2005 - 19:52 Uhr  ·  #2
HAllo!

Dann hast du auch bestimmt gelesen das die Sonys viele kalte Lötstellen haben. Löte sie nach und dann probier nochmal.

Gruß
VSiggi
Hutten
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 03 / 2005
Karma: 0
Betreff:

Re: SONY KV-25C5D

 · 
Gepostet: 07.03.2005 - 20:03 Uhr  ·  #3
Ja das habe ich jetzt nach meiner Anmeldung erst so richtig gelesen.
Heize jetzt den Kolben an und werde das Ergebnis dann melden.

Danke für die schnelle Reaktion.

Hutten
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: SONY KV-25C5D

 · 
Gepostet: 08.03.2005 - 07:36 Uhr  ·  #4
Hallo Hutten,

und die elcos im Netzteil nicht vergessen....
Dürften zwar hier nicht der grund sein -
aber die kommen eh früher oder später....

Gruss Alde
Hutten
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 03 / 2005
Karma: 0
Betreff:

Re: SONY KV-25C5D

 · 
Gepostet: 08.03.2005 - 18:22 Uhr  ·  #5
Ich hab da noch mal `ne Frage.
Überall steht was vom Tuner. Auf meiner Platine (im großen und ganzen ein Teil mit einer Steckkarte) steht auch auf der Platine was von Tuner, aber ich habe da nichts großes um es auszulöten und im innern was nachzulöten.

Danke Carsten
Hutten
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 03 / 2005
Karma: 0
Betreff:

Re: SONY KV-25C5D

 · 
Gepostet: 20.03.2005 - 20:16 Uhr  ·  #6
Hallo!

Wollte nur kurz noch eine Rückmeldung geben............

Habe diverse Stellen nachgelötet und er läuft seit zwei Tagen ohne
Ausfall!!!!!!!!!!!

Vielen Dank für die Hilfe und großes Lob an dieses Board.

Macht weiter so , da macht internet und Foren wieder Spaß.

:multi: :multi: :multi:

Hutten
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

SONY, KV25C5D