Das Elektronik-Portal
 

Sony KV-X 2931D

Wojtek
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 15
Dabei seit: 03 / 2004
Karma: 0
Betreff:

Sony KV-X 2931D

 · 
Gepostet: 11.02.2005 - 22:19 Uhr  ·  #1
Moin Jungs,

als ob mich das Pech mit meinem Receiver nicht genug verfolgen würde musst jetzt mein TV daran glauben.

Modell : KV-X 2931D

Fehlerbeschreibung :

Hab den TV mit dem Netzschalter einschalten wollen und in dem Moment hat sich auch schon die
Sicherung verabschiedet.

Hab das Blitzen sogar gesehen :?

Hab die Sicherung dann erstmal gegen eine neue ausgewechselt,
Netzschalter betätigigt und man konnte hören wie kurz (ca 1,5 Sek.) die
HV aufgebaut wurde.
Dann war aber auch schluss und nix kam mehr...

Keine Reaktion mehr auf den Netzschalter, keine LED, nichts.

Chassis kann ich ned sagen, muss mir einer nen tip geben wo das aufgedruckt ist... :oops:

Dankeschön schon jetzt im Vorraus...
hans-reiner
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Rhein-km 660
Beiträge: 101
Dabei seit: 02 / 2005
Karma: 0
Betreff:

Re: Sony KV-X 2931D

 · 
Gepostet: 12.02.2005 - 18:11 Uhr  ·  #2
Hallo Wojtek

bei Dir ist das Chassis AE-1B eingebaut. Schaltung bei http://www.schaltungsdienst.de/ besorgen, und, los geht es. :P
Einen besseren Fehler, als dass die Kiste gar nicht erst an geht, gibt es doch nicht. :lol:
Im Schaltbild siehst Du, wo Du die Spannungen des Netzteils mit System abklemmen kannst. Vermutlich zieht Dein Gerät aber schon Überstrom im Bereich vor der Netzteilregelschaltung, Netzgleichrichter oder Ladeelko. Achte jedoch bei Deiner Arbeit darauf, dass das Gerät zwei unterschiedliche Massepotentialien hat, nicht mit Messgeräten brücken, sonst....... :evil: :oops: :evil:

Viel Glück und
sportliche Grüße vom Rhein.
Hans-Reiner
Wojtek
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 15
Dabei seit: 03 / 2004
Karma: 0
Betreff:

Re: Sony KV-X 2931D

 · 
Gepostet: 12.02.2005 - 18:59 Uhr  ·  #3
Hallo, schaltbild hab ich da. fürs AE-1B

Mir ist aufgefallen dass das Chassis mal nachgelötet wurde.
Orffensichtlich aber von jemandem mit nicht sehr viel Ahnung.
Sehr unsauber gelötet, werde das alles erstmal entlöten und neu mit
Zinn versetzen.

Weiter ist eine Brücke von C604 zu D609 gezogen.
Die Leiterbahn die dort honführt ist offensichtlich beschädigt.

Der ganze bereich um den IC601 ist echt mies nachgelötet.

Mir ist noch eingefallen dass der Tv kurz bevor er drauf ging (2 Tage vorm Umbau des Zimmers)
im Laufenden Betrieb geknistert hat.
Als würd irgendwo Spannung durchschlagen.

Dabei hab ich dann auch Bildstörungen in Form von Rauschen gehabt.
Gelegentlich Zitterte das Bild in der Breite, so als würd man von 6:4 auf 16:9 umschalten.
Was der TV allerdings imho nicht kann...
Hoffentlich hilft das bischen weiter.

thx schonmal für Deine Antowrt und Gruß Wojtek
Wojtek
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 15
Dabei seit: 03 / 2004
Karma: 0
Betreff:

Re: Sony KV-X 2931D

 · 
Gepostet: 13.02.2005 - 00:08 Uhr  ·  #4
So, hab jetzt an dem vieh bischen gearbeitet.
R1603 hat keinen Durchgang.
Laut SM soll der 2,7 Ohm 7 Watt haben,
Tatsächlich war ein 4,7er drin.

Werd den erstmal neu besorgen und durchtauschen.

Bin allerinds für weitere Tips dankbar :)

Achja, am IC601 kommt keinerlei Spannung an.
ebenfalls nicht am C604.

Bis zum Gleichrichter ist alles O.K.
ab da gehts dann steil Berg ab...

Werd den wohl auch wechseln und weitersehen.

Gruß Wojtek
hans-reiner
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Rhein-km 660
Beiträge: 101
Dabei seit: 02 / 2005
Karma: 0
Betreff:

Re: Sony KV-X 2931D

 · 
Gepostet: 13.02.2005 - 21:56 Uhr  ·  #5
Hallo Wojtek

sag ich doch, die Brücke. :P
Nur weiter so, dann ist Dir der Erfolg auch sicher. 😉

Viel Glück und
sportliche Grüße vom Rhein.
Hans-Reiner
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Sony, KVX, 2931D