Das Elektronik-Portal
 

Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

MrMagic
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 24.04.2008 - 19:54 Uhr  ·  #1
Hersteller: Sony

Typenbezeichnung: SLV-725

Laufwerk:

kurze Fehlerbeschreibung (2-3 Worte): Bild- und Tonaussetzer nach ca. 30 Minuten

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,
ich habe seit über 10 Jahren einen Sony SLV-725 Videorekorder, an dem ich hänge und den ich nicht ohne weiteres aufgeben will. Nun habe ich seit einiger Zeit folgendes Problem: wenn ich eine Cassette einlege und diese bespielt habe, funktioniert die Wiedergabe ca. 30-45 Minuten ohne Probleme, dann aber treten Tonaussetzer sowie in gleichem Maße Bildstörungen auf, als ob das Band nicht mehr richtig transportiert würde. Manchmal ist es möglich, den VR auszuschalten, eine Zeit abzuwarten und den Film dann normal weiterzugucken. Das geht dann meist auch nur wieder 20-30 Minuten gut. Der Film ist im Short Play Modus aufgenommen. Ich bin relativ sicher, dass der Film völlig korrekt aufgenommen wurde und das Problem beim Abspielen liegt. Gibt es da vielleicht irghendwelche Antriebsriemen, die ausgeleiert sein könnten und ersetzt werden müssen? Falls ja, wo könnte man denn Ersatzteile (Riemen) bekommen? Beim Öffnen sieht man solche Riemen allerdings nicht. Hat vielleicht jemand von euch eine Idee, wo der Fehler sonst noch liegen könnte...?
Bin dankbar über Hinweise jeglicher Art... :fadein:
launcher
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 04 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 26.04.2008 - 02:05 Uhr  ·  #2
Könnte die Andruckrolle sein. Nach 10 Jahren hat die meistens nich mehr viel Wirkung.
MrMagic
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 26.04.2008 - 12:00 Uhr  ·  #3
Wie sieht denn die Andruckrolle genau aus und welche Funktion hat sie? Und warum funktioniert sie erst nach ca. einer halben Std. nicht mehr? Wird da evtl. was heiß, so dass sie nicht mehr funktioniert? Und wo bekomme ich eine neue her? Fragen über Fragen, vielleicht habt ihr ja ne Antwort... :-)
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 28.04.2008 - 07:50 Uhr  ·  #4
Moin,

1. Short Play gibts nicht - wenn schon Standard Play

Das mit der Andruckrolle kann schon hinkommen.
Hierbei handelt es sich um eine Gummirolle die das Band über die Capstanwelle führt
und für die Bandführung selbst verantwortlich ist.Die Teile härten mit der Zeit aus und ver-
lieren ihren Grip.
Es gibt auch einen Trick diese kurzzeitig wiederzubeleben:
GA-Rolle ausbauen
mit feinem Schmirgelpapier schön abschmirgeln
mit Alkohol gut reinigen
Dann tuts sies wieder ne Weile.

Auf Dauer aber ist dies keine Lösung.
Man sollte sie schon erneuern.

Man erkennt sie übrigens ganz einfach - sie befindet sich halb rechts im Laufwerk nähe der Kopftrommel.


Gruss Alde 😉
MrMagic
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 28.04.2008 - 09:24 Uhr  ·  #5
Vielen Dank Alde, das werde ich umgehend ausprobieren. Es würde mir schon reichen, wenn ich den Videorecorder ca. 6 Monate wiederbeleben könnte. Denn früher oder später muss doch ein HDD-Recorder her. Nur für den Fall der Fälle: bekommt man denn für so ein altes Stück noch eine Antriebsrolle als Ersatzteil...? Und falls ja, wo...?
Danke für weitere Tipps und Antworten. :P
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 28.04.2008 - 09:46 Uhr  ·  #6
Grüss Dich,

ich hoffe natürlich dass die Rolle auch der eigentliche Fehler ist.

Bei http://www.fernseh-maul.de kannste mal anfragen.

Gruss Alde 😉
MrMagic
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 28.04.2008 - 12:31 Uhr  ·  #7
So, habe gerade die Rolle ausgebaut, mit Schmirgelpapier aufgeraut, mit Alkohol gereinigt und...? Nichts passiert... :( Und ich war schon so stolz, dass ich alles wieder so gut zusammen bekommen habe. Noch ne andere Idee? Wie gesagt gehen die 1. 30 Minuten einwandfrei, dann kommt es zu Ton- und Bildaussetzern, als würde jemand das Band nicht richtig an der Trommel vorbeiziehen. Warum passiert das nicht von Anfang an? Und was hat die Anpressrolle damit zu tun? Die dreht sich doch nicht von alleine, sondern bestenfalls mit...
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 28.04.2008 - 13:50 Uhr  ·  #8
Ja das ist richtig -

das Band wird von der Andruckrolle an die Capstanwelle gepresst.
Diese wiederum wird vom Capstan Motor angetrieben.
Wie bereits gesagt - die Rolle ist für die Bandführung mitverantwortlich.
Hat die Rolle keinen Grip mehr kann das Band nach oben oder unten weglaufen....
Und somit kommt es zu Störungen bei Bild und Ton - oft knittert das Band selber um
oder es gibt sogar Bandsalat.

So - nun noch was andres:
Über was hast Du den Video angeschlossen ?
HF Kabel oder Scart??
MrMagic
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 28.04.2008 - 14:59 Uhr  ·  #9
Der Video ist über Scart angeschlossen. Bandsalat oder ähnliches gab es noch nie. Auch wenn ich den Video bei geöffnetem Deckel laufen lasse, sieht alles ganz normal aus. So weit ich das beurteilen kann...
frosch1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Duisburg
Beiträge: 69
Dabei seit: 11 / 2005
Karma: 2
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 29.04.2008 - 10:32 Uhr  ·  #10
Hört sich alles eher nach einem Halbleiterproblem an, schon mal bei Fehlerbeginn die Treiber-Ics Capstan u. Drum mit Kältespray bearbeitet?
MrMagic
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 29.04.2008 - 11:23 Uhr  ·  #11
Nein, habe ich noch nicht probiert. Aber das liegt wohl auch daran, dass ich keine Ahnung habe, was die Treiber Ics Capstan und Drum ist... ::?
frosch1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Duisburg
Beiträge: 69
Dabei seit: 11 / 2005
Karma: 2
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 29.04.2008 - 11:35 Uhr  ·  #12
Na, das vom Capstanmotor sitzt, glaube ich, direkt auf diesem! Da gibt es allerdings nur den Motor komplett (falls überhaupt noch lieferbar).
gretchen
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 11 / 2008
Karma: 0
Betreff:

Re: Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

 · 
Gepostet: 23.11.2008 - 15:04 Uhr  ·  #13
wir haben von einem Bekannten das Gerät abgekauft und hier rumstehen.
Nachdem ich ihn Synchronisiert hatte mit dem Fernseher lief er einwandfrei.
Jetzt war er ein paar Tage komplett aus und jetzt geht gar nichts mehr.
Nur das blaue Bild bleibt am Fernseher. Wenn ich dann auf irgendwelche Knöpfe drücke kommt wohl Ton im Hintergrund aber kein Bild.....
Ich glaube, ich bin so blöde für dieses Dingen.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Sony, SLV725, Bild, Tonaussetzer, Min, Spielze