Das Elektronik-Portal
 

Fragen zu "Impedanz"

8
Lenco/Uher
von Pilly
07.03.2020 - 10:40 Uhr
AEH TC12H6MHP Fehler EHO erstellt: 09.11.2019 - 10:50 Uhr von Asla
letzter Beitrag: 11.11.2019 - 12:04 Uhr von Chris02
3
Re: AEH TC12H6MHP Fehler EHO
von Chris02
11.11.2019 - 12:04 Uhr
Hohner Concertophon IV Gitarrenröhrenverstärker Lautsprecher wechseln erstellt: 26.03.2019 - 18:24 Uhr von greenwoody
letzter Beitrag: 25.08.2019 - 17:12 Uhr von röhrenradiofreak
10
Re: Hohner Concertophon IV Git…
von röhrenradiofreak
25.08.2019 - 17:12 Uhr
aeg lavatherm Trockner 65270 EH0 erstellt: 08.02.2017 - 20:02 Uhr von werner hellweg
letzter Beitrag: 17.05.2019 - 20:43 Uhr von Schiffhexler
270
Re: aeg lavatherm Trockner 652…
von Schiffhexler
17.05.2019 - 20:43 Uhr
Samsung UE40FF6170 Ansteuerung LED Stripes erstellt: 28.05.2018 - 20:13 Uhr von Loommh
letzter Beitrag: 04.06.2018 - 20:31 Uhr von Loommh
10
Re: Samsung UE40FF6170 Ansteue…
von Loommh
04.06.2018 - 20:31 Uhr
Universum V4386 V4386 Kühlkörper sind unterschiedlich warm erstellt: 26.09.2017 - 08:16 Uhr von harry52
letzter Beitrag: 27.09.2017 - 12:14 Uhr von digitalfreak
2
Re: Universum V4386 V4386 Kühl…
von digitalfreak
27.09.2017 - 12:14 Uhr
Blaupunkt Konstanz CR 21 Senderwahl nur noch fix erstellt: 04.08.2017 - 13:45 Uhr von Berna45
letzter Beitrag: 06.09.2017 - 18:31 Uhr von röhrenradiofreak
14
Re: Blaupunkt Konstanz CR 21 S…
von röhrenradiofreak
06.09.2017 - 18:31 Uhr
2 Audioquellen an einem Lautsprecher? erstellt: 14.10.2015 - 06:18 Uhr von Soundhaubitze
letzter Beitrag: 14.10.2015 - 08:18 Uhr von Gerald
1
Re: 2 Audioquellen an einem La…
von Gerald
14.10.2015 - 08:18 Uhr
Technisat DigiRadio200 Lautsprecher nach Sturz leise/flacher erstellt: 04.01.2015 - 11:12 Uhr von bufferlow
letzter Beitrag: 06.01.2015 - 18:21 Uhr von Bertl100
6
Re: Technisat DigiRadio200 Lau…
von Bertl100
06.01.2015 - 18:21 Uhr
Onkyo A9155 schaltet nach Zeit aus erstellt: 20.03.2014 - 11:38 Uhr von Jupp80
letzter Beitrag: 22.03.2014 - 19:09 Uhr von Bertl100
5
Re: Onkyo A9155 schaltet nach …
von Bertl100
22.03.2014 - 19:09 Uhr
Technics Receiver SA-AX6 Overload mit Boxen erstellt: 06.01.2014 - 20:29 Uhr von msdelh
letzter Beitrag: 14.01.2014 - 20:02 Uhr von Bertl100
15
Re: Technics Receiver SA-AX6 O…
von Bertl100
14.01.2014 - 20:02 Uhr
2
Re: LG lh7020-ZC Bildfehler (N…
von Meji
22.02.2013 - 07:49 Uhr
ONKYO A-8300-Endverstärker Endstufe wiederholt defekt erstellt: 30.01.2013 - 20:24 Uhr von JULU-OBK
letzter Beitrag: 06.02.2013 - 12:21 Uhr von JULU-OBK
5
Vielen Dank an Anton & Röhrenr…
von JULU-OBK
06.02.2013 - 12:21 Uhr
Yamaha RX-V765 Schaltet sich ab erstellt: 09.09.2012 - 13:30 Uhr von masterman
letzter Beitrag: 19.09.2012 - 17:59 Uhr von masterman
5
Re: Yamaha RX-V765 Schaltet si…
von masterman
19.09.2012 - 17:59 Uhr
Universum V4386 Endstufe linker Kanal defekt erstellt: 23.02.2012 - 15:07 Uhr von Paul71
letzter Beitrag: 01.03.2012 - 22:14 Uhr von Paul71
2
Re: Universum V4386 Endstufe l…
von Paul71
01.03.2012 - 22:14 Uhr
Verstärker geht bei viel Bass und hoher Lautstärke aus erstellt: 21.02.2012 - 23:04 Uhr von Toto1
letzter Beitrag: 27.02.2012 - 20:31 Uhr von Toto1
4
Re: Verstärker geht bei viel B…
von Toto1
27.02.2012 - 20:31 Uhr
Monacor Monacor SA-500 W Welche Leistung erstellt: 28.01.2011 - 20:53 Uhr von timmi
letzter Beitrag: 03.02.2011 - 12:14 Uhr von joschi
4
Re: Monacor Monacor SA-500 W W…
von joschi
03.02.2011 - 12:14 Uhr
Yamaha YST-SW150 LSP-Klopfen - Phasenumkehr teilw. ohne Funk erstellt: 28.11.2010 - 08:50 Uhr von masterman
letzter Beitrag: 28.11.2010 - 08:50 Uhr von masterman
0
Yamaha YST-SW150 LSP-Klopfen -…
von masterman
28.11.2010 - 08:50 Uhr
Röhrenverstärker "modifizieren"???? erstellt: 15.03.2007 - 17:50 Uhr von josilo
letzter Beitrag: 27.11.2010 - 22:34 Uhr von masterman
19
Re: Röhrenverstärker "modifizi…
von masterman
27.11.2010 - 22:34 Uhr
Sony SLV-SE70VC1 -keine Reaktion erstellt: 20.07.2007 - 20:20 Uhr von ebardo
letzter Beitrag: 25.11.2010 - 08:25 Uhr von alterverwalter
7
Re: Sony SLV-SE70VC1 -keine Re…
von alterverwalter
25.11.2010 - 08:25 Uhr
Onkyo A-M50 Balance-Poti ersetzen erstellt: 03.08.2010 - 14:53 Uhr von exo2k4
letzter Beitrag: 15.08.2010 - 11:07 Uhr von Bernie6666
12
Re: Onkyo A-M50 Balance-Poti e…
von Bernie6666
15.08.2010 - 11:07 Uhr
Siemens FS238 V6 AV Umschaltung funktioniert nicht erstellt: 03.03.2010 - 17:14 Uhr von alex_zellner
letzter Beitrag: 14.03.2010 - 15:27 Uhr von alex_zellner
30
Re: Siemens FS238 V6 AV Umscha…
von alex_zellner
14.03.2010 - 15:27 Uhr
Telefunken Ch. 617: Alter AT110/27/07 anstelle AT110/27/17? erstellt: 25.02.2010 - 13:57 Uhr von Alex 19
letzter Beitrag: 25.02.2010 - 16:56 Uhr von barclay66
1
Re: Telefunken Ch. 617: Alter …
von barclay66
25.02.2010 - 16:56 Uhr
Mitsubishi CT29B2EST Entmagnetisierung,C907,D906,L903 Welche erstellt: 20.01.2010 - 18:28 Uhr von wbrg
letzter Beitrag: 21.01.2010 - 11:00 Uhr von oscillator909
6
Re: Mitsubishi CT29B2EST Entma…
von oscillator909
21.01.2010 - 11:00 Uhr
Grundig Super Color 1610 Gerät qualmt und zeigt Punkt auf de erstellt: 12.01.2010 - 17:43 Uhr von Tarox
letzter Beitrag: 20.01.2010 - 08:17 Uhr von barclay66
32
Re: Grundig Super Color 1610 G…
von barclay66
20.01.2010 - 08:17 Uhr
Saba Saba Villingen 6-3D keine Lautsprecher erstellt: 26.02.2009 - 15:02 Uhr von Oppa-Klaus
letzter Beitrag: 15.01.2010 - 19:55 Uhr von radiomann
5
Re: Saba Saba Villingen 6-3D k…
von radiomann
15.01.2010 - 19:55 Uhr
Tevion / Medion (Aldi) DSS 2100 Rauschen erstellt: 17.10.2009 - 01:08 Uhr von Hackerdeluxe
letzter Beitrag: 25.10.2009 - 09:47 Uhr von Bertl100
15
Re: Tevion / Medion (Aldi) DSS…
von Bertl100
25.10.2009 - 09:47 Uhr
Grundig Supercolor ST 70-665 text Impedanz vom Kopfhörerausg erstellt: 30.09.2009 - 19:04 Uhr von Mulchi
letzter Beitrag: 03.10.2009 - 10:32 Uhr von RF a. D.
5
Re: Grundig Supercolor ST 70-6…
von RF a. D.
03.10.2009 - 10:32 Uhr
Dual CV440 Proplem mit Endstufe erstellt: 12.07.2009 - 06:09 Uhr von uhu56
letzter Beitrag: 30.07.2009 - 08:03 Uhr von uhu56
4
Re: Dual CV440 Proplem mit End…
von uhu56
30.07.2009 - 08:03 Uhr
TFT Netzteil defekt, was nu? Bitte helft den Laien erstellt: 18.10.2007 - 20:59 Uhr von Dreamit
letzter Beitrag: 22.07.2009 - 11:44 Uhr von barclay66
32
Re: TFT Netzteil defekt, was n…
von barclay66
22.07.2009 - 11:44 Uhr
KENWOOD KR-V9030 Rauschen auf den Boxen erstellt: 01.06.2009 - 13:30 Uhr von deralexalex
letzter Beitrag: 02.06.2009 - 20:08 Uhr von röhrenradiofreak
2
Re: KENWOOD KR-V9030 Rauschen …
von röhrenradiofreak
02.06.2009 - 20:08 Uhr
Nokia 6090 Autotelefon externes Mikrofon erstellt: 05.03.2009 - 16:22 Uhr von MikeTango
letzter Beitrag: 05.03.2009 - 16:22 Uhr von MikeTango
0
Nokia 6090 Autotelefon externe…
von MikeTango
05.03.2009 - 16:22 Uhr
allg allg Statt Stabantenne UKW Antennenkabel anschliessen erstellt: 03.03.2009 - 17:38 Uhr von itctrans
letzter Beitrag: 03.03.2009 - 20:47 Uhr von itctrans
4
Re: allg allg Statt Stabantenn…
von itctrans
03.03.2009 - 20:47 Uhr
Nordmende Fidelio-Stereo 4/630 brummen erstellt: 01.02.2009 - 12:30 Uhr von Daniel albr.
letzter Beitrag: 19.02.2009 - 19:15 Uhr von Daniel albr.
50
Re: Nordmende Fidelio-Stereo 4…
von Daniel albr.
19.02.2009 - 19:15 Uhr
Sony HU655 Ton schaltet n.15 Min.ab erstellt: 14.12.2008 - 14:37 Uhr von Lergi
letzter Beitrag: 15.12.2008 - 11:31 Uhr von TobiasH
2
Re: Sony HU655 Ton schaltet n.…
von TobiasH
15.12.2008 - 11:31 Uhr
dynacord PA Endstufe Rauscht auf dem Lautspecher erstellt: 09.07.2008 - 00:00 Uhr von kletterfuchs
letzter Beitrag: 12.07.2008 - 09:10 Uhr von TobiasH
17
Re: dynacord PA Endstufe Rausc…
von TobiasH
12.07.2008 - 09:10 Uhr
DK-Digital DVD-R379 kein Ton... erstellt: 26.04.2008 - 21:24 Uhr von AndyB
letzter Beitrag: 19.05.2008 - 12:14 Uhr von Californium98
3
Re: DK-Digital DVD-R379 kein T…
von Californium98
19.05.2008 - 12:14 Uhr
Philips TV28 Lautsprecher defekt erstellt: 02.05.2008 - 21:32 Uhr von Maxi051
letzter Beitrag: 13.05.2008 - 19:47 Uhr von EM2-Gott
27
Re: Philips TV28 Lautsprecher …
von EM2-Gott
13.05.2008 - 19:47 Uhr
PHILETTA BD 263 U steigt plötzlich aus erstellt: 20.12.2007 - 20:32 Uhr von aglef
letzter Beitrag: 28.03.2008 - 19:08 Uhr von aglef
45
Re: PHILETTA BD 263 U steigt p…
von aglef
28.03.2008 - 19:08 Uhr
Metz Metz 4603 Bass defekt erstellt: 24.03.2008 - 16:06 Uhr von Norman92
letzter Beitrag: 27.03.2008 - 23:15 Uhr von Gerald
5
Re: Metz Metz 4603 Bass defekt
von Gerald
27.03.2008 - 23:15 Uhr