Das Elektronik-Portal
 

Fragen zu "Zeilen"

Normende F11 altes Chassi erstellt: 27.06.2004 - 20:01 Uhr von technikfreek
letzter Beitrag: 01.07.2004 - 02:54 Uhr von wundi56
5

von wundi56
01.07.2004 - 02:54 Uhr
Grundig Sydney CUC 5361 schaltet ab erstellt: 18.06.2004 - 17:27 Uhr von peterr
letzter Beitrag: 22.06.2004 - 14:48 Uhr von jonny
4

von jonny
22.06.2004 - 14:48 Uhr
Sharp 37 AM-12S tot erstellt: 16.06.2004 - 19:58 Uhr von borg
letzter Beitrag: 16.06.2004 - 21:21 Uhr von VSiggi
1

von VSiggi
16.06.2004 - 21:21 Uhr
Sony KV-A3411D erstellt: 07.06.2004 - 23:04 Uhr von Mad.Stefan
letzter Beitrag: 08.06.2004 - 09:05 Uhr von Kulle
7

von Kulle
08.06.2004 - 09:05 Uhr
Blaupunkt Fernseher flimmert am oberen Bildrand erstellt: 02.06.2004 - 12:12 Uhr von mr-last-minute
letzter Beitrag: 02.06.2004 - 18:48 Uhr von Alde
4

von Alde
02.06.2004 - 18:48 Uhr
Ablenkspule? erstellt: 20.05.2004 - 22:17 Uhr von rainbowsoft
letzter Beitrag: 22.05.2004 - 11:33 Uhr von rainbowsoft
7

von rainbowsoft
22.05.2004 - 11:33 Uhr
Medion MD 7110 VTS erstellt: 29.04.2004 - 13:03 Uhr von arno
letzter Beitrag: 04.05.2004 - 21:44 Uhr von Alex582
4

von Alex582
04.05.2004 - 21:44 Uhr
BLAUPUNKT CS 82-100 (CUC 1880, FM 600.71) nur Stand By erstellt: 03.05.2004 - 18:28 Uhr von JungleLord
letzter Beitrag: 04.05.2004 - 12:53 Uhr von JungleLord
4

von JungleLord
04.05.2004 - 12:53 Uhr
Grundig Sydney - CUC5361 - Bild zittert erstellt: 18.04.2004 - 15:52 Uhr von Schakal
letzter Beitrag: 19.04.2004 - 22:17 Uhr von Andy**
5

von Andy**
19.04.2004 - 22:17 Uhr
Sharp 32HW-57E erstellt: 03.12.2003 - 20:49 Uhr von kanje
letzter Beitrag: 15.04.2004 - 00:42 Uhr von squadra
6

von squadra
15.04.2004 - 00:42 Uhr
Grundig ST70-660TOP Bild mit falschen Farben erstellt: 22.02.2004 - 12:51 Uhr von lsteinme
letzter Beitrag: 16.03.2004 - 19:50 Uhr von lsteinme
12

von lsteinme
16.03.2004 - 19:50 Uhr
Sony KV-A2511D Bild zu groß und Zeilen am oberen Ende erstellt: 23.02.2004 - 22:40 Uhr von Zeilensprung1
letzter Beitrag: 24.02.2004 - 20:18 Uhr von Zeilensprung1
3

von Zeilensprung1
24.02.2004 - 20:18 Uhr
Querstreifen Grundig M72-315/9 IDTV erstellt: 18.02.2004 - 11:21 Uhr von ganstett
letzter Beitrag: 21.02.2004 - 14:06 Uhr von PLASMA
5

von PLASMA
21.02.2004 - 14:06 Uhr
Sony KV-29C3D macht kein Bild! brauche Hilfe!!! erstellt: 17.02.2004 - 09:32 Uhr von sunseeker
letzter Beitrag: 17.02.2004 - 13:52 Uhr von sunseeker
9

von sunseeker
17.02.2004 - 13:52 Uhr
Loewe Chassis alter?? erstellt: 06.02.2004 - 10:59 Uhr von joyride
letzter Beitrag: 06.02.2004 - 23:08 Uhr von joyride
3

von joyride
06.02.2004 - 23:08 Uhr
KV E2961D bild Rot erstellt: 30.01.2004 - 21:19 Uhr von Sir
letzter Beitrag: 02.02.2004 - 16:31 Uhr von Sir
3

von Sir
02.02.2004 - 16:31 Uhr
ICC200 erstellt: 28.01.2004 - 23:15 Uhr von technikerm
letzter Beitrag: 01.02.2004 - 22:22 Uhr von technikerm
2

von technikerm
01.02.2004 - 22:22 Uhr
Sharp DV-7011S Die Zeilen haben verschidene Helligkeit? erstellt: 15.01.2004 - 01:58 Uhr von Autokora
letzter Beitrag: 16.01.2004 - 15:42 Uhr von Autokora
4

von Autokora
16.01.2004 - 15:42 Uhr
Grundig M72-410PIP - grüne Zeilen unterhalb des Bildes 16:9 erstellt: 14.01.2004 - 21:32 Uhr von Grundig M72-410PIP
letzter Beitrag: 14.01.2004 - 21:32 Uhr von Grundig M72-410PIP
0
Grundig M72-410PIP - grüne Zei…
von Grundig M72-410PIP
14.01.2004 - 21:32 Uhr
ST70-755TOP, CUC6360, "Bildsstörung?" erstellt: 01.01.2004 - 13:02 Uhr von spies
letzter Beitrag: 02.01.2004 - 14:22 Uhr von Luke
3

von Luke
02.01.2004 - 14:22 Uhr
SHARP 70ES-14S hellt weiß auf erstellt: 31.12.2003 - 10:41 Uhr von sven1966
letzter Beitrag: 01.01.2004 - 14:47 Uhr von huggy
6

von huggy
01.01.2004 - 14:47 Uhr
Grundig CUC3510 Gerät pumpt erstellt: 26.12.2003 - 11:10 Uhr von ber
letzter Beitrag: 31.12.2003 - 16:43 Uhr von ber
12

von ber
31.12.2003 - 16:43 Uhr
Schneider STV 750 - keine Funktion erstellt: 30.12.2003 - 09:48 Uhr von hutini
letzter Beitrag: 30.12.2003 - 14:21 Uhr von Luke
3

von Luke
30.12.2003 - 14:21 Uhr
Sony KV-B 2931D Bild zittert brauche Hilfe vom Profi bitte ! erstellt: 17.11.2003 - 13:18 Uhr von Hardwarefreak
letzter Beitrag: 20.11.2003 - 00:04 Uhr von Hardwarefreak
6

von Hardwarefreak
20.11.2003 - 00:04 Uhr
HCM-TV Modell Royal TV-5585C erstellt: 06.11.2003 - 23:40 Uhr von Zimmermann
letzter Beitrag: 06.11.2003 - 23:40 Uhr von Zimmermann
0
HCM-TV Modell Royal TV-5585C
von Zimmermann
06.11.2003 - 23:40 Uhr
Philips 28GR9778/22B Bild hat oben Farbige Linien erstellt: 05.11.2003 - 21:11 Uhr von Zimmermann
letzter Beitrag: 06.11.2003 - 20:11 Uhr von Zimmermann
2

von Zimmermann
06.11.2003 - 20:11 Uhr
Sharp 54FS-51S Zeilen-BU defekt, nach Tausch keine Funktion. erstellt: 02.10.2003 - 07:59 Uhr von Zimmermann
letzter Beitrag: 14.10.2003 - 11:04 Uhr von Zimmermann
6

von Zimmermann
14.10.2003 - 11:04 Uhr
PHILIPS 28PW8206/12 erstellt: 27.08.2003 - 12:36 Uhr von Randy
letzter Beitrag: 19.09.2003 - 10:14 Uhr von Randy
6

von Randy
19.09.2003 - 10:14 Uhr
fernseher läuft nur kurz an erstellt: 28.08.2003 - 23:10 Uhr von janosch0277
letzter Beitrag: 16.09.2003 - 20:58 Uhr von it-servicetec
8

von it-servicetec
16.09.2003 - 20:58 Uhr
Saba M8522 schaltet nicht ein !!Hilfe!! erstellt: 15.09.2003 - 21:15 Uhr von Intruder0001
letzter Beitrag: 16.09.2003 - 07:56 Uhr von Alde
3

von Alde
16.09.2003 - 07:56 Uhr
Sharp DV-7011S..nach einiger Laufzeit sterben des 2SD1546 erstellt: 28.08.2003 - 12:40 Uhr von keksman
letzter Beitrag: 05.09.2003 - 15:47 Uhr von keksman
2

von keksman
05.09.2003 - 15:47 Uhr
tv sony KV-C2563E, chasis AE1 - kein 135v erstellt: 31.08.2003 - 08:43 Uhr von efect2000
letzter Beitrag: 31.08.2003 - 08:43 Uhr von efect2000
0
tv sony KV-C2563E, chasis AE1 …
von efect2000
31.08.2003 - 08:43 Uhr
Schneider STV750 keine Funktion erstellt: 28.08.2003 - 21:56 Uhr von Intruder0001
letzter Beitrag: 29.08.2003 - 05:20 Uhr von Gast_1
1

von Gast_1
29.08.2003 - 05:20 Uhr
Medion erstellt: 06.06.2003 - 13:30 Uhr von Guestuser
letzter Beitrag: 15.06.2003 - 12:36 Uhr von Guestuser
5

von Guestuser
15.06.2003 - 12:36 Uhr
Grundig, Flash-Programmer F-Prog1 erstellt: 04.05.2003 - 12:45 Uhr von spies
letzter Beitrag: 08.05.2003 - 17:29 Uhr von Gast_1
13

von Gast_1
08.05.2003 - 17:29 Uhr
Keine Hochspannung erstellt: 04.03.2007 - 12:02 Uhr von kalle mit der kelle
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
13

von
01.01.1970 - 01:00 Uhr
Universum FT7135 Bild wird immer schmaler erstellt: 04.03.2007 - 20:09 Uhr von Oxy
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
8

von
01.01.1970 - 01:00 Uhr
grungig bild klappt bis zu mitte hilfe bitte erstellt: 11.03.2007 - 15:31 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
8

von
01.01.1970 - 01:00 Uhr