Das Elektronik-Portal
 

Telefunken P440 NV schaltet einfach ab

klack
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Aalen
Beiträge: 3
Dabei seit: 01 / 2004
Karma: 0
Betreff:

Telefunken P440 NV schaltet einfach ab

 · 
Gepostet: 01.03.2004 - 10:30 Uhr  ·  #1
Hallo,

mein Fernseher Telefunken P440 NV schltet nach ein paar Minuten
einfach aus, manchmal ist er ganz aus manchmal nur im Standby Modus.
Das ganze wiederholt sich 6 - 8 mal dann läuft er normal.

Tip? Schaltung? Bauteil?

Besten Dank im Vorraus
Klack
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Telefunken P440 NV schaltet einfach ab

 · 
Gepostet: 01.03.2004 - 10:34 Uhr  ·  #2
Hallo Klack,

schon nach kalten Lötstellen geschaut?
Kommen oft vor - in diesem Fall würde ich erst mal in diese
Richtung suchen.

Gruss Alde :D
klack
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Aalen
Beiträge: 3
Dabei seit: 01 / 2004
Karma: 0
Betreff:

Re: Telefunken P440 NV schaltet einfach ab

 · 
Gepostet: 01.03.2004 - 12:35 Uhr  ·  #3
Hallo,

Kalte Lötstelle gefunden Kiste läuft wieder :P

Danke

Klack
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Telefunken P440 NV schaltet einfach ab

 · 
Gepostet: 01.03.2004 - 12:37 Uhr  ·  #4
Na Klack,da hats klick gemacht...

Suuppeerr

:P :P :P :P
Gerd-E
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 03 / 2004
Karma: 0
Betreff:

Re: Telefunken P440 NV schaltet einfach ab

 · 
Gepostet: 17.03.2004 - 10:25 Uhr  ·  #5
Hallo,
ich habe bei meinem TV ein ganz ähnliches Problem, nur dass ich mit dem Nachlöten bisher keinen Erfolg hatte. Kannst Du mir vielleicht einen Tip geben in welcher Ecke die kalte Lötstelle zu finden ist?
Gruß Gerd
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Telefunken P440 NV schaltet einfach ab

 · 
Gepostet: 17.03.2004 - 10:30 Uhr  ·  #6
Hallo Gerd,

am besten ganzes Netzteil und Horizontalendstufe
komplett nachlöten.Oft sind die Lötstellen die dafür
verantwortlich sind schwer erkennbar....

Gruss Alde 😉
nicolaus1977
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Dortmund
Beiträge: 4
Dabei seit: 07 / 2004
Karma: 0
Betreff:

Kältespray ELKOs Netzteil

 · 
Gepostet: 08.07.2004 - 14:00 Uhr  ·  #7
Hallo,

der Eintrag ist zwar schon ein bischen her und es hat sich bestimmt auch fürs erste erledigt, aber vielleicht haben andere ja das gleiche Problem!

Ich hatte den Fehler bei meinem Telefunken (Chassis 618A) auch - Gerät ging selbststäng aus und wieder an, bis es irgendwann warm genug war.

Habe Fernseher "warmlaufen" lassen, und dann mit Kältespray nacheinander die Netzteil-Elkos runtergekühlt, bis ich den "Schuldigen" gefunden hatte (der Fernseher wieder den gleichen Fehler aufwies, wie direkt nach dem Einschalten!

Aber ordentlich Nachlöten ist nie verkehrt! :-)


nicolaus1977
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Telefunken, P440, schaltet