Das Elektronik-Portal
 

Thomson WA 545F - Wasser läuft ständig nach!

Waschnixe
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Gießen
Beiträge: 3
Dabei seit: 02 / 2007
Karma: 0
Betreff:

Thomson WA 545F - Wasser läuft ständig nach!

 · 
Gepostet: 07.02.2007 - 22:59 Uhr  ·  #1
Hersteller: Thomson
Typenbezeichnung: WA 545F
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Hallo!

Meine Waschmaschine WA 545F von Thomson funktioniert nicht mehr. Nach Programmwahl läuft das Wasser durch die Waschmittelschublade ein, bis die Trommel gefüllt ist. Dann fängt die Maschine an sich zu entleeren, wobei aber ständig Wasser von oben nachläuft. Das Wasser läuft und läuft und läuft und hört nicht mehr auf.


Wo könnte das Problem liegen? Vielleicht kann mir jemand weiterhelfen?


Vielen Dank und Gruß!
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16902
Dabei seit: 03 / 2006
Karma: 3209
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Thomson WA 545F - Wasser läuft ständig nach!

 · 
Gepostet: 08.02.2007 - 00:02 Uhr  ·  #2
Moin Waschnixe

Willkommen im Forum
Schalte deine WA ein, so dass sie Wasser nimmt, dann ziehe den Stecker aus der Steckdose. Wenn das Wasser jetzt weiter läuft, ist das Einlaufventil defekt.

Gruß vom Schiffhexler
:P
Waschnixe
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Gießen
Beiträge: 3
Dabei seit: 02 / 2007
Karma: 0
Betreff:

Re: Thomson WA 545F - Wasser läuft ständig nach!

 · 
Gepostet: 08.02.2007 - 10:58 Uhr  ·  #3
Hallo Schiffhexler!

Danke für Deine Antwort. Habe Deinen Tipp gerade ausprobiert.
Das Wasser hört auf einzulaufen, wenn ich den Stecker ziehe.

Kann es eventuell sein, dass der Füllstandssensor/-schlauch schuld an meinem Problem ist?


Viele Grüße

Waschnixe :razz:
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16902
Dabei seit: 03 / 2006
Karma: 3209
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Thomson WA 545F - Wasser läuft ständig nach!

 · 
Gepostet: 08.02.2007 - 11:42 Uhr  ·  #4
Zitat
Kann es eventuell sein, dass der Füllstandssensor/-schlauch schuld an meinem Problem ist?

Genau so ist es. Vorher Gerät spannungslos machen. Den dünnen Schlauch vom Niveauregler und die Luftfalle rausnehmen und reinigen. Der Schlauch kann aber auch irgendwo durchgescheuert oder porös sein, darauf auch achten.

Gruß vom Schiffhexler
:P
Waschnixe
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Gießen
Beiträge: 3
Dabei seit: 02 / 2007
Karma: 0
Betreff:

Re: Thomson WA 545F - Wasser läuft ständig nach!

 · 
Gepostet: 08.02.2007 - 12:02 Uhr  ·  #5
Des Rätsels Lösung war noch viel einfacher. Der Schlauch des Füllstandsensors hatte sich gelöst. Wieder draufgesteckt, fertig!

Manchmal kann das Leben so einfach sein......

Vielen Dank an Dich Schiffhexler für die Hilfe. Es ist gut wenn man weiß wo man nicht mehr suchen muss.


Gruß von einer wieder glücklichen Waschnixe!


:P :P :P
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16902
Dabei seit: 03 / 2006
Karma: 3209
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Thomson WA 545F - Wasser läuft ständig nach!

 · 
Gepostet: 08.02.2007 - 12:11 Uhr  ·  #6
Danke für die Rückmeldung. Hauptsache ist, deine WA läuft wieder.

Gruß vom Schiffhexler
:P
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Thomson, 545F, Wasser, läuft, ständig