schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG AEG F99015VI0P Pumpe blockiert, i20, pumpt ab



hak00 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 12 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG AEG F99015VI0P Pumpe blockiert, i20, pumpt ab  -  Gepostet: 24.12.2017 - 20:05 Uhr  -  
Hallo,

ich habe es nun noch einmal getestet: Eingeschaltet Programm gewählt, Start gedrückt!
Ablaufpumpe fängt an nach 15 sek. zu "brummen" und in ca. 1 Minuten Takt vibriert der Aquastop für ca. für 30 sek. dann hört er auf, dann wieder das ganze 3 mal. Das Programm geht jedoch weiter. Die Minuten verringern sich. Kein Wasser befindet sich im GSP. Keine Fehlermeldung nach ca. 10 min. Ich habe nicht länger gewartet und einen RESET durchgeführt.
Das selbe Spiel noch einmal - jedoch gleicher Ablauf wie oben.

Habe die Heizung auf Massenschluss kontrolliert, finde jedoch keinen Fehler....

Das was ich noch gelesen habe ist dass der Druckwächter neu kalibriert werden sollte bzw. ein "kompletter Reset"?!

Ist das "weiße" vorne in der Spitze normal?
https://drive.google.com/file/...sp=sharing

Hoffe auf neue Tipps..
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 24.12.2017 - 20:06 Uhr von hak00.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 25.04.2018 - 00:45