schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Vorwerk Kobold 135 Hauptmotor läuft nicht



rossel-rassel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2018
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Vorwerk Kobold 135 Hauptmotor läuft nicht   -  Gepostet: 14.01.2018 - 20:46 Uhr  -  
Hersteller: Vorwerk

Typenbezeichnung: Kobold 135

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Hauptmotor läuft nicht

Meine Messgeräte::

Schaltbild vorhanden?:
Nein


Hallo zusammen,
vielleicht ist es für den erfahrenen Forum-Experten hier auf der Seite ein alter Hut:
Kann mir jemand einen Tip geben-
am Vorwerk-Kobold 135 funktioniert der Hauptmotor nicht mehr, die Bürste geht aber.
Ich habe den Staubsauger schon zerlegt, aber kann jetzt nicht richtig entscheiden, ob
nun der Motor selbst oder die Platine das Problem ist.
Kabel sind alle intakt, nach dem Einschalten über den Drehschalter messe ich sowohl am
Steckanschluss für die Bürste und auch für den Hauptmotor 230 V. Die Bürste wird aber
nicht in der Drehzahl geregelt, also kann sich auch die Spannung nicht ändern. Beim
Hauptmotor messe ich auch nur konstante 230V - wird da die Drehzahlregelung durch
einen Phasenanschnitt o.ä. gesteuert?
Deutet das auf einen defekten Motor hin oder gibt es andere Hinweise, wie ich besser
prüfen kann?
Vielen Dank,
Jens 8-)
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 19
Alter:
Beiträge: 458
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Vorwerk Kobold 135 Hauptmotor läuft nicht   -  Gepostet: 15.01.2018 - 18:59 Uhr  -  
du kannst den Motor aber auch abklemmen und mit dem Ohmmeter durchmessen, aber ich denke daß da die Kohlen runter sich
nach unten nach oben
rossel-rassel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2018
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Vorwerk Kobold 135 Hauptmotor läuft nicht   -  Gepostet: 15.01.2018 - 19:48 Uhr  -  
Danke für die Antwort. Der Motor hat Durchgang, also würde ich nicht die Kohlen vermuten.
Allerdings habe ich trotzdem den Motor abgeklemmt und statt diesem eine einfache Prüflampe
angesteckt... und siehe da - nichts passiert. Ich würde demnach sagen, Platine defekt. Oder?
nach unten nach oben
rossel-rassel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2018
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Vorwerk Kobold 135 Hauptmotor läuft nicht   -  Gepostet: 24.01.2018 - 06:38 Uhr  -  
Also um das Thema abzuschließen: neue Platine bestellt - läuft!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 21.05.2018 - 10:48