schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Whirlpool ADG 6330 /3 IX GS blinkt 2x / 11x / hört nicht au



MrCC offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 01 / 2018
Wissensstand: Einsteiger
Betreff: Whirlpool ADG 6330 /3 IX GS blinkt 2x / 11x / hört nicht au  -  Gepostet: 30.01.2018 - 13:24 Uhr  -  
Hersteller: Whirlpool

Typenbezeichnung: ADG 6330 /3 IX

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): GS blinkt 2x / 11x / hört nicht auf Wasser einzupumpen

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallöchen,

die "kurze Fehlerbeschreibung" oben mag verwirrend klingen, ich werde das aber gleich erklären.

Vor ca 1 Woche hatte ich das erste Mal ein Problem mit meinem GS: Diese würde evtl vorhandenes Wasser rauspumpen, den Enthärtungsvorgang starten, danach Wassser beziehen und schliesslich abbrechen mit Fehlercode 2 (ähnlich http://forum.iwenzo.de/whirlpo...51149.html )

Nach einem erneuten Versuch den Spülvorgang zu starten, hatte ich nach ca 10 Minuten Fehlercode 1 (ähnliches Problem wie im Thread http://forum.iwenzo.de/whirlpo...44232.html ).

In beiden Fällen weigerte sich der GS, den eigentlich Spülvorgang zu starten.

Das besondere in meinem Fall war, dass mein GS seit Jahren "stoßweise" Wasser rein und rauszupumpen scheint (was wohl bedeutet das beide Pumpen noch funtionieren), ich mich aber beim besten Willen nicht mehr daran erinner kann, ob er dies tatsächlich *von Anfang an* (also seit Kaufdatum) tat, und dieses Verhalten wollte ich mit einem kurzen Video dokumentieren. Als ich jedoch diese Video drehen wollte, trat der Fehler GS blinkt 2x / 11x *nicht* mehr auf, stattdessen pumpte der GS munter weiter bis die untere Wanne überlief und ich den Vorgang manuell abbrechen musste:

https://youtu.be/HD2cQhQnNzA

Ich habe auch ein kurzes Video gedreht wo der GS beim Abpumpen seltsame Geräusche macht, sich allerdings gegen Ende des Videos "zu fangen scheint". Dies trat immer mal wieder "sporadisch" während des letzten Jahres auf:

https://youtu.be/OMSoeN2sHsY

Meine Fragen sind:
1. Lassen sich aus den Videos und dem Verhalten des GS bereits Rückschlüsse auf den möglichen Defekt schliessen?
2. Ist das stoßweise Pumpen "normal" oder unnatürlich?

Wir besitzen bescheidene Elektronikkentnisse und könnten bestimmte Dinge selbst durchmessen, wissen allerdings nicht, was. Gibt es bestimmte Sachen die wir hier auf jeden Fall selbst durchmessen sollten (falls ja, welche) oder sind die Videos bereits ausreichend um das Problem einzugrenzen ?
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 21.05.2018 - 11:05