schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Toshiba 40lv703g Kein Ton, kein Bild, Standby LED ist Grün



Over offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 6
Dabei seit: 03 / 2018
Wissensstand: keine Angabe
Betreff: Re: Toshiba 40lv703g Kein Ton, kein Bild, Standby LED ist Grün   -  Gepostet: 08.03.2018 - 16:42 Uhr  -  
Ohne Inverter sind auf der 24v Schiene nur 8,60v.
Das Fönen hat auch nicht viel gebracht, 0,20v mehr als vorher.
Ist es möglich die Elkos mit einem Multmeter zu testen oder muss es ein ESR Messgerät sein?
nach unten nach oben
Lötspitze offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY 
Karma: 25
Alter:
Beiträge: 649
Dabei seit: 05 / 2011
Wissensstand: Informationselektroniker
Betreff: Re: Toshiba 40lv703g Kein Ton, kein Bild, Standby LED ist Grün   -  Gepostet: 08.03.2018 - 18:18 Uhr  -  
Hallo!
Mit dem Multimeter mehere 100µF zu messen kann funktionieren, wenn es denn einen solchen Meßbereich hat.
Einfacher ist wirklich, einfach alle Kondensatoren im Sekundärkreis auszutauschen. Das finanzielle Risiko hält sich ja in Grenzen, wenn es denn doch noch ein anderer Defekt sein sollte.
Mit freundlichem Gruß!
Lötspitze

Warnhinweis: Am geöffneten Gerät sind u.U. lebensgefählich hohe Spannungen frei zugänglich! Auch nach Netztrennung können, z.B. an Kondensatoren, noch gefährliche Spannungen vorhanden sein. Arbeiten am offenen Gerät, im Speziellen am Netzteil, dürfen nur duch fachlich kompetente Personen durchgeführt werden, die die bestehenden Gefahren erkennen und beherrschen können.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 08.03.2018 - 18:18 Uhr von Lötspitze.
nach unten nach oben
Over offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 6
Dabei seit: 03 / 2018
Wissensstand: keine Angabe
Betreff: Re: Toshiba 40lv703g Kein Ton, kein Bild, Standby LED ist Grün   -  Gepostet: 20.03.2018 - 14:44 Uhr  -  
Nach einem hin und her mit Conrad...
habe ich nun alle Kondensatoren im Sekundärkreis ausgetauscht.
Leider bleibt das gleiche Problem bestehen, noch jemand eine Idee?
Anhänge an diesem Beitrag:


Dateiname: 20180320_143651-1512x2016.jpg Herunterladen
Dateigröße: 651.67 KB
Titel:
Information:
Heruntergeladen: 67

nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.06.2018 - 03:00