Das Elektronik-Portal
 

AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

  • 1
  • 2
  • Seite 2 von 2
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 23.03.2018 - 20:54 Uhr  ·  #16
Guten Abend,

das Pattex Stabilit habe ich heute gekauft!

Der Magnet ist hier jetzt auf Fotos zu sehen. Ich habe ganz nach außen geschoben. Eine Nut scheint es neben den "Rillen" zu geben. Vielleicht war da mal ein Ring, wie von wombi vermutet? Leider kann ich den Magneten nicht abnehmen, was besser wäre, um die Rillen zu reinigen, bevor ich den Kleber verteile. Sollte ich stärker am Magneten ziehen? Vielleicht mit einer Rohrzange? Ich war mir etwas unsicher.

Helfen euch die Fotos weiter, um mir ggfs. noch einen Tipp zu geben? Ansonsten werde ich die Rillen so gut es geht putzen - mal sehen, ob ich da mit einer alten Zahnbürste dran komme - und anschließend den Magneten mit Pattex St. so gut, wie möglich, ankleben.

Viele Grüße
Schleuderhannes
Anhänge an diesem Beitrag
Dateiname: DSC_0196a.JPG ( 276.35 KB )
Titel:
Information:
Dateiname: DSC_0204a.JPG ( 221.28 KB )
Titel:
Information:
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 23.03.2018 - 20:57 Uhr  ·  #17
Hier noch zwei weitere Fotos von der Seite...

Beim unteren habe ich den Magneten etwas "reingesteckt", er sitzt nicht mehr so ganz außen.

Sollte ich den Magneten nicht abbekommen, werde ich wohl auch noch von außen etwas Kleber verteilen müssen - quasi so, als wenn ich auf dem unteren Foto die "Lücken" zuspachteln würde und der sichtbare Teil an der Welle "plan" wird.
Anhänge an diesem Beitrag
Dateiname: DSC_0198a.JPG ( 306.91 KB )
Titel:
Information:
Dateiname: DSC_0202a.JPG ( 375.66 KB )
Titel:
Information:
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15918
Dabei seit: 03 / 2006
Karma: 2974
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 23.03.2018 - 22:06 Uhr  ·  #18
Moin Schleuderhannes

Wenn du den Mag schon festgeklebt hast, geht der nicht mehr runter.
Lege doch die Spule drauf, die sollte in der Mitte vom Mag kommen, bzw. den Mag so platzieren.
Mach das, und lade dann ein Bild mit der aufgelegten Spule hoch.

Gruß vom Schiffhexler

:-)
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 23.03.2018 - 22:30 Uhr  ·  #19
Guten Abend Schiffhexler,

nein, verklebt ist der Magnet noch nicht. Ich wollte ja erst mal die Reaktionen hier abwarten, bevor ich klebe. Das mache ich morgen oder spätestens übermorgen.

Dass du, meine ich, erwähntest, dass der Magnet mittig in der Spule gelagert werden solle, habe ich noch in Erinnerung. Auf den zwei Fotos siehst du einmal, den herausgezogenen Magneten (unteres) in der Spule und einmal den Magneten so, wie er gefühlt zentral gelagert sein dürfte (oberes). Genau kann ich das aber nicht feststellen, ich wollte vor dem Kleben die Breiten des Magneten und Ringes ausmessen, um so die Mitte besser finden zu können bzw. wie weit ich den Magneten "reinschieben" muss.

Verstehe ich diesen Satz von dir so, dass der Magnet abziehbar ist? Zitat: "Wenn du den Mag schon festgeklebt hast, geht der nicht mehr runter." Im Umkehrschluss heißt das: Noch nicht festgeklebt, also abziehbar. Wenn du dir sicher(!) bist, dass das geht, zieh ich ihn ab. Sollte dabei aber was schief gehen, würde ich dir selbstverständlich keinen Vorwurf machen!! Solltest du dir hingegen nicht sicher sein, werde ich erst gar nicht versuchen, am Magneten zu ziehen und ihn bzw. die Rillen dann nur so gut reinigen, wie es eben geht.

Gute Nacht!!

...und wieder einmal ganz herzlichen Dank für deine und eure Hilfe hier!! :-)

Schleuderhannes
Anhänge an diesem Beitrag
Dateiname: DSC_0208a.JPG ( 238.17 KB )
Titel:
Information:
Dateiname: DSC_0207a.JPG ( 277.86 KB )
Titel:
Information:
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15918
Dabei seit: 03 / 2006
Karma: 2974
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 23.03.2018 - 23:19 Uhr  ·  #20
Mir war es unbekannt, wie dick die Spule ist. Lass den Mag mit der Motorwelle bündig abschließen.

Mein Spüler läuft noch, da muss ich noch warten und anschließend

Gruß vom Schiffhexler

:-)
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 24.03.2018 - 10:46 Uhr  ·  #21
Soooo, der Magnet ist jetzt verklebt!

Als ich mir alles noch mal genau angeguckt habe, habe ich selbst die Rohrzange angesetzt und den Magneten damit butterweich von der Welle abgezogen. Interessant: Der Magnet selbst ist innen glatt! Ich ging ja davon aus, dass der praktisch auch solche Rillen hat wie die Welle selbst (siehe Fotos oben), wie so eine Art Gegengewinde, damit der Magnet auf der Welle bleibt.

Ich hoffe, dass es jetzt damit getan ist. Den Motor werde ich später wieder einsetzen.

Vielen Dank euch, Schiffhexler und wombi, die ihr mir hier so geduldig geholfen habt!! :-) :-)

M.

P.S.
Als ich den Magneten in der Hand hielt, konnte ich ihn auch problemlos mittig in die Spule setzen. Er sitzt mittig, wenn er genau am Ende der Welle abschließt, so wie auf dem Foto DSC_0208a.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15918
Dabei seit: 03 / 2006
Karma: 2974
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 24.03.2018 - 18:44 Uhr  ·  #22
Moin Schleuderhannes

Ist ja schon eine angenehme Mitteilung, lass den Kasten erst ohne Krücken laufen, was er dann macht

Gruß vom Schiffhexler

:-)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5164
Dabei seit: 02 / 2015
Karma: 371
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 24.03.2018 - 18:59 Uhr  ·  #23
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 25.03.2018 - 16:31 Uhr  ·  #24
Läuft! :-) ...und scheint auch zu halten!

Der zweite Waschgang für heute hat geklappt. Ich hoffe, dass bleibt noch wenigstens 2-3 Jahre so. Ich würde die Waschmaschine gerne auf 20 Lebensjahre bringen! :-)

Danke euch nochmals!

P.S.
Mehrere Male musste ich in den letzten Tagen daran denken, wie der Akkusativ von "Magnet" heißt. Ich schwankte in meinen vorangehenden Postings immer zwischen "den Magnet" und "den Magneten". "Den" Magnet, ich weiß nicht, aber ich fand, dass das irgendwie seltsam klingt und es müsse "den Magneten" lauten. Mittlerweile denke ich, es müsste "den" Magnet heißen. Wie auch immer.... man siehe es mir in meinen Postings bitte nach! ^_^
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5164
Dabei seit: 02 / 2015
Karma: 371
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 25.03.2018 - 16:49 Uhr  ·  #25
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15918
Dabei seit: 03 / 2006
Karma: 2974
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 25.03.2018 - 19:10 Uhr  ·  #26
Moin Schleuderhannes

gerne auf 20 Lebensjahre bringen
Du bist Bescheiden, länger nicht, meine AEG Bella ist von 1972 (Anm. Habe kein Museum)

Akkusativ ? Wir sehen dass im Forum nicht so genau, wenn es seim muss frage ich die liebe Tante Google

Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Gruß Schiffhexler

********(beer)

Bitte hier bedanken
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 25.03.2018 - 20:31 Uhr  ·  #27
1972?!?! WOW!

Mitte der 90er Jahre, damals um die 20 herum, habe ich mich im Usenet(!) darüber informiert, warum unsere damalige Waschmaschine nicht lief bzw. woran es liegen könnte. Nachdem wir, mein Vater und ich, mögliche Ursachen eingrenzen konnten, wechselten wir die Motorkohlen und die Maschine lief noch viele weitere Jahre. Sehr gerne freue ich mich darüber, wenn auch diese AEG-Maschine noch viele Jahre mehr laufen wird - auch über die angestrebten 20 Lebensjahre hinaus! :-)

Schleuderhannes

P.S.
Ich(!!) habe zu danken!! :D :D
Hoschi1998
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 12
Dabei seit: 12 / 2018
Karma: 1
Wissensstand: Elektriker
Betreff:

Ergebnis und Ersatzteil? Tacho Magnetring. Electrolux EWF1484

 · 
Gepostet: 23.12.2018 - 20:36 Uhr  ·  #28
[img]Hallo Schleuderhannes, hallo Experten.

Ich bin froh nach langem Suchen nun hier meinen defekten Tacho zu sehen. Hatte E50 und alles gemäß Youtube usw gecheckt bis ich zum Tacho kam. Unter der Plasikhaube den Aussensensor abgenommen habe ich den zerfetzten Tachoring gefunden. Abgescharbt und ohne Innengewinde war klar dass er keine Drehzahl mehr übermitteln kann und die WaMa nen Fehler bringt...auch ohne Last.

Nun aber das Problem....WOHER BEKOMME ICH NUR DEN RING ?

Habe bei Ebay gestöbert und einen ähnlichen gefunden:

Tourenzähler Drehzahlmesser Tachometer für Motor AEG Spülmaschine 111573-00

Selbe Maße denke ich aber bin unsicher da auf allen Ersatzteilseiten bislang kein Erfolg und sonst nur das Komplette Paket mit 2 gelben Kabeln und Sensor sowie Plasikschraube mit Magnetring, Ich habe aber wie hier den Ritzelzapfen am Motor und 2 rote Kabel vom Sensor.

Gruß und schöne Weihnachten....


Hoschi
Anhänge an diesem Beitrag
Dateiname: 20181223_144701_resized.jpg ( 264.56 KB )
Titel: Detail Ritzel und Sensor
Information:
Dateiname: 20181223_142058_resized.jpg ( 235.76 KB )
Titel: Motorübersicht mit Plastikabdeckung
Information:
Dateiname: 20181223_150028_resized.jpg ( 155.55 KB )
Titel: Abgedrehter Magnet
Information:
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5164
Dabei seit: 02 / 2015
Karma: 371
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 23.12.2018 - 20:41 Uhr  ·  #29
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, 41040, Waschmaschine, schleudert, schwach, Motorlager, Vide