schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Liebherr KGBes 4046 Index 28B Keine richtige Kühlung



Florian 73 offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 09 / 2018
Wissensstand: Elektriker
Betreff: Liebherr KGBes 4046 Index 28B Keine richtige Kühlung   -  Gepostet: 17.09.2018 - 22:17 Uhr  -  
Hersteller: Liebherr

Typenbezeichnung: KGBes 4046 Index 28B

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Keine richtige Kühlung

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,
ich bin neu hier im Forum und hoffe ihr könnt mir mit meinem Problem helfen.

Mein Liebherr KGBes 4046 (Kühl-Gefrier-Kombination) kühlt seit längerer Zeit
im normalen Kühlschrankteil nicht mehr richtig. Der Gefrierteil funktioniert im Gegensatz dazu einwandfrei.
Der Kühlschrankteil hingegen erreicht bei weitem nicht mehr die Temperatur die man außen einstellt.
Außerdem vereist er mit der Zeit immer wieder sehr stark, bis die untere Biofresh - Schublade irgendwann das Schließen der Tür behindert.
Nachdem ich mich hier über das Thema ein wenig eingelesen habe, hatte ich auch die Hoffnung das das Ganze vielleicht nur an einem der Temperaturfühler liegen könnte. Also habe ich mit den Wiederstandswerten und den Farben die hier immer wieder auftauchen, das Ganze an der Steuerung durchgemessen. Nur passen meine Werte und teilweise die Farben nicht zu den Daten hier aus dem Forum.
Deshalb jetzt hier mal meine Werte bei ausgeschaltetem Kühlschrank und eingeschaltetem Gefrierteil
und einer Temperatur im Raum und Kühlschrank von 22,5 Grad.

Auf meiner Steuerung gibt es 5 Stecker mit folgenden Farbmarkierungen :

1. Schwarz - 10,40 K-Ohm
2. Grün - 10,25 K-Ohm
3. Rot - 10,67 K-Ohm
4. Weiß - 14,55 K-Ohm
5. Blau - 21,80 K-Ohm

Noch eine andere Frage: Wann sollte der Lüfter eigentlich laufen? Bzw. wie kann man kontrollieren, ob er läuft und wenn er nicht laufen sollte, wie hoch sollte
die Spannung sein die am Lüfter anliegt?

So ich würde mich freuen wenn mir jemand von Euch weiterhelfen könnte.
MFG

Florian S.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 16.01.2019 - 17:57