Das Elektronik-Portal
 

AEG Lavatherm T 61270 AC keine Heizung

  • 1
  • 2
  • 3
  • Seite 3 von 3
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15793
Dabei seit: 03 / 2006
Karma: 2946
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 19.04.2019 - 15:51 Uhr  ·  #31
Moin Wolfgang

Was meinst du mit Sammelbehälter dem Auffangtank (Lade) oben, das Pumpengehäuse, oder den Dampfkondensator?
Das müssen wir schon genauer einkreisen.

Gruß vom Schiffhexler

:-)
barniman
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 10 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 19.04.2019 - 16:48 Uhr  ·  #32
Hallo,

mit "Sammelbehälter" meine ich oben den Auffangtank / Lade, wohin bei mir das Kondensat ordnungsgemäss hochgepumpt wird. Klappt alles einwandfrei, nur irgendwo entweicht meistens etwas Wasser und kommt unter dem Gerät hervor. Den Schlauch habe ich selbstverständlich auch geprüft, da scheint alles i.o. zu sein.

mfg. Wolfgang
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15793
Dabei seit: 03 / 2006
Karma: 2946
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 19.04.2019 - 17:50 Uhr  ·  #33
Schau im Tank den Anschluss an, nicht dass etwas zu sitzt. Der Auffangbehälter, wo die Lade reinkommt,
müsste noch für solche Fälle ein Rücklaufschlauch vorhanden sein. Evtl. ist der auch verstopft.
Nach der EX-Z, müsste der hinten an Boden abgehen.

Gruß vom Schiffhexler

:-)
barniman
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 10 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 20.04.2019 - 09:52 Uhr  ·  #34
Ich werde die Sache weiter beobachten und mich wieder melden. Bis hierher schonmal vielen Dank für die Unterstützung.

mfg. Wolfgang
barniman
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 10 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 23.04.2019 - 19:52 Uhr  ·  #35
Hallo,

nun haben wir den Trockner wieder einigemale benutzt und bisher bleibt alles Trocken. Das letzte ausgetretene Wasser könnte auch noch daher stammen, als das Gerät noch nicht genau in der Waage stand.....wäre ja richtig schön, wenn das Problem so gelöst worden wäre.....

mfg. Wolfgang
barniman
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 10 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 18.05.2019 - 17:40 Uhr  ·  #36
Hallo,

leider war es nicht so einfach. Es kommt mal nichts, mal etwas mehr Wasser heraus. Allerdings hat sich früher das Gerät abgeschaltet, wenn der Auffangtank voll war. Das passiert nicht mehr. Ich weiss aber auch nicht, wie das funktionieren sollte. Kennt sich da jemand aus?

Es gibt bei diesem Gerät auch die Möglichkeit, das Kondensat z.B. in ein Waschbecken zu leiten. Ob das vielleicht eine Möglichkeit wäre, das lästige Problem zu umgehen? Nur weiss ich auch hier nicht, wie machen.....

mfg. Wolfgang
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15793
Dabei seit: 03 / 2006
Karma: 2946
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 18.05.2019 - 21:15 Uhr  ·  #37
Moin Wolfgang

...früher das Gerät abgeschaltet, wenn der Auffangtank voll war

Das war bei den uralten Geräten, die hatten einen federbelasteten Gewichtsschalter.

Hat du beide Tankschläuche und das Einlauf U-Stück ausgebaut, bzw. auch gereinigt?
Wenn das Pümpchen das Wasser hochdrückt, aber da ist was verstopft, dann läuft der Pumpentank über.
Der Schwimmerschalter ist nur für die Pumpe, aber der schaltet das Gerät nicht ab.

Gruß vom Schiffhexler

:-)
barniman
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 10 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm T 61270 AC keine Heizung

 · 
Gepostet: 19.05.2019 - 08:47 Uhr  ·  #38
Hallo,

besten Dank für deine Antwort.....

werde auch nochmals auf Verstopfungen prüfen.

Wenn ich schreibe: früher,..... dann bezieht sich das durchaus auf dieses Gerät. Heisst: Irgendetwas funktioniert da jetzt nicht mehr so, wie es einmal war.

mfg. Wolfgang
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavatherm, 61270, Heizung