schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm 57300-W keine volle Heizleistung

Schon Taste leuchtet permanent

grisu71 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 2
Dabei seit: 10 / 2017
Wissensstand: keine Angabe
Betreff: AEG Lavatherm 57300-W keine volle Heizleistung  -  Gepostet: 30.11.2018 - 18:46 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavatherm 57300-W

E-Nummer: PNC 916 014 142 00

kurze Fehlerbeschreibung (2-3 Worte): Schon Taste leuchtet permanent und Heizung nur Stufe I

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

die Heizung wäre defekt und wurde getauscht. Nach dem Tausch leuchtet die Schon Taste/LED dauerhaft und die Heizung läuft nur auf 1400 Watt und nicht auf 2500 Watt.

Am Relais und der Platine ist nichts auffälliges zu sehen.
Ansonsten scheint die Maschine normal zu laufen. Programme laufen durch, dauert halt etwas länger.

Danke und beste Grüße
Dirk
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 30.11.2018 - 18:47 Uhr von grisu71.
nach unten nach oben
Schnurzel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 424
Dabei seit: 02 / 2009
Wissensstand: keine Angabe
Betreff: Re: AEG Lavatherm 57300-W keine volle Heizleistung  -  Gepostet: 01.12.2018 - 05:46 Uhr  -  
Um den Fehler eingrenzen zu können benötigst du Messgeräte und elektrotechnische Kenntnisse.
Sonst wirds lebensgefährlich.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 22.01.2019 - 04:02