schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm TS5770IH keine/ schlechte Trockenleistung



detpajui offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2019
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG Lavatherm TS5770IH keine/ schlechte Trockenleistung  -  Gepostet: 09.01.2019 - 13:09 Uhr  -  
Hersteller: AEG Lavatherm

Typenbezeichnung: T55770IH

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): keine/ schlechte Trockenleistung

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo in die Runde,
wir haben einen Wäschetrockner AEG Lavatherm Protex Plus TS5770IH.
Fehlerbild: Der Trockner bricht den Trockenvorgang nach einer Laufzeit von ca. 30Minuten ab, die Betriebsleuchte wechselt von rot zu orange. Nach erneutem Aus/Ein-schalten des Trockners läuft die Maschine weitere 30Minuten usw usw. bis die Wäsche trocken ist.
Ich habe festgestellt das der Kühllüfter des Wärmetauschers nicht läuft, resp. aus keinem PRogramm über die Elektronik die notwendige Betriebsspannung bekommt.
Externes anschließen des Lüfters mit Betriebsspannung führt zwar zur Kühlung des Wäremtauschers, auf den sonstigen Betrieb hat dieses allerdings keinen Einfluß.

Kennt jemand in der Runde dieses Fehlerbild ? Elektronikfehler ? Beginn multiples Organversagen ?
Freue mich auf Rückmeldung / Hilfe !!! :-)

VG Detpajui
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 09.01.2019 - 19:28 Uhr von detpajui.
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1770
Alter: 52
Beiträge: 8977
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm TS5770IH keine/ schlechte Trockenleistung   -  Gepostet: 09.01.2019 - 19:05 Uhr  -  
Hallo

bitte für eine genauere Hilfestellung die PNC-Nr, F-Nr, etc. durchgeben.
Zu finden bei geöffneter Tür irgendwo im Türinnenrahmen oder auf dem Typenschild


Gruß flumer
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
detpajui offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2019
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm TS5770IH keine/ schlechte Trockenleistung   -  Gepostet: 09.01.2019 - 19:27 Uhr  -  
Hallo flumer,

danke für die Anmerkung zur Präzisierung. PNC lautet 916 097 423 00.

Dabei ist mir ein Fehler in der Typbezeichung aufgefallen.
Richtig muss es heissen T55770IH

Gruß Detpajui
nach unten nach oben
Schnurzel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 424
Dabei seit: 02 / 2009
Wissensstand: keine Angabe
Betreff: Re: AEG Lavatherm TS5770IH keine/ schlechte Trockenleistung  -  Gepostet: 10.01.2019 - 19:23 Uhr  -  
Geht es um den Ventilator,rechts,unten?
Der wäre zur Kühlung des Kompressors und läuft normalerweise nicht.
Sind denn die Filter sauber und luftdurchlässig?
nach unten nach oben
detpajui offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2019
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm TS5770IH keine/ schlechte Trockenleistung  -  Gepostet: 11.01.2019 - 22:32 Uhr  -  
U.a. geht es um diesen Ventilator. Der dient doch der Kühlung der dahinter liegenden Teile. Selbst wenn die sehr heiß sind läuft er bei unserer Maschine nicht.
Mein eigentliches Problem ist aber die mangelhafte Trockenleistung. Habe alle Siebe zweimal ausgebaut und mit heißen Wasser gereinigt. Problem bleibt.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.01.2019 - 08:09