Das Elektronik-Portal
 

Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet

  • 1
  • 2
  • Seite 2 von 2
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4531
Dabei seit: 02 / 2015
Karma: 320
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet

 · 
Gepostet: 12.02.2019 - 11:11 Uhr  ·  #16
Sauseklaus
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 12
Dabei seit: 02 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

SOS

 · 
Gepostet: 12.02.2019 - 14:37 Uhr  ·  #17
Neuen Motor eingebaut, Wasser fließt rein und dann nix! Trommel dreht nicht!???
Gibt es so was wie eine Extra Sicherung in der Waschmaschine? Sicherung im Sicherungskasten war raus geflogen.
Sauseklaus
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 12
Dabei seit: 02 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Motor läuft nicht!

 · 
Gepostet: 12.02.2019 - 15:02 Uhr  ·  #18
Das Program läuft ganz normal durch bis zum Ende aber die Trommel dreht nicht! :(
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9016
Dabei seit: 05 / 2006
Karma: 1774
Wissensstand: Elektriker
Betreff:

Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet

 · 
Gepostet: 12.02.2019 - 16:03 Uhr  ·  #19
Hallo,

da hat mit Sicherheit als Folge des Motorschadens das Leistungsmodul was abbekommen;
kostet um die 220 €


Gruß flumer
Sauseklaus
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 12
Dabei seit: 02 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Schade!

 · 
Gepostet: 13.02.2019 - 07:29 Uhr  ·  #20
Schade, das ist dann das aus! Jetzt habe ich einen Neuwertigen Motor und keine Waschmaschine. Ich denke das dass mit dem Leistungsmodul nicht so leicht zu Messen ist. Messe noch mal den Kabelbaum durch und dann gut is! Vielen lieben Dank an das Forum!
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4531
Dabei seit: 02 / 2015
Karma: 320
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet

 · 
Gepostet: 13.02.2019 - 15:52 Uhr  ·  #21
Ach Shit! :(

Schade, dass der Motor bei mir nicht passt, den hätte ich sofort genommen - aber den bekommst Du locker wieder los, llt. sogar für etwas mehr?

Kohlen werden in dem Motor ja drin gewesen sein, gell?

Hast Du auch mal das Motorkabel angesehen und durchgepiepst mit Multimeter, nicht dass da ein Bruch ist?

Auch gerne verrutschen die Pins IN dem Motorstecker, auch da nochmal gucken vllt...


und gugg mal hier, ein Teilespender für wenig Geld, wenns bei Dir in der Nähe ist?

https://www.ebay-kleinanzeigen…7-176-6681
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15589
Dabei seit: 03 / 2006
Karma: 2903
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet

 · 
Gepostet: 13.02.2019 - 16:55 Uhr  ·  #22
Moin Sauseklaus

Evtl. kannst du die Ekeltronik ausbauen und von beiden Seiten Bilder hochladen.
Sollte die noch gut aussehen, dann ist vielleicht nur der Motortriac baden gegangen.
Der sitzt am Kühlblech. Aber für dich vorher Bilder von den Anschlüssen machen.

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Siemens, Lautes, Pumpgeräuch, Qualm, Abgeschaltet