schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet



flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1771
Alter: 52
Beiträge: 8990
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet  -  Gepostet: 12.02.2019 - 16:03 Uhr  -  
Hallo,

da hat mit Sicherheit als Folge des Motorschadens das Leistungsmodul was abbekommen;
kostet um die 220 €


Gruß flumer
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
Sauseklaus offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 12
Dabei seit: 02 / 2019
Wissensstand: keine Angabe
Betreff: Schade!  -  Gepostet: 13.02.2019 - 07:29 Uhr  -  
Schade, das ist dann das aus! Jetzt habe ich einen Neuwertigen Motor und keine Waschmaschine. Ich denke das dass mit dem Leistungsmodul nicht so leicht zu Messen ist. Messe noch mal den Kabelbaum durch und dann gut is! Vielen lieben Dank an das Forum!
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 295
Alter: 55
Beiträge: 4278
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet  -  Gepostet: 13.02.2019 - 15:52 Uhr  -  
Ach Shit! :(

Schade, dass der Motor bei mir nicht passt, den hätte ich sofort genommen - aber den bekommst Du locker wieder los, llt. sogar für etwas mehr?

Kohlen werden in dem Motor ja drin gewesen sein, gell?

Hast Du auch mal das Motorkabel angesehen und durchgepiepst mit Multimeter, nicht dass da ein Bruch ist?

Auch gerne verrutschen die Pins IN dem Motorstecker, auch da nochmal gucken vllt...


und gugg mal hier, ein Teilespender für wenig Geld, wenns bei Dir in der Nähe ist?

https://www.ebay-kleinanzeigen...7-176-6681
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 13.02.2019 - 16:03 Uhr von wombi - ladyplus45.
nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2870
Alter:
Beiträge: 15452
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Siemens E 14 44 Lautes Pumpgeräuch, Qualm, Abgeschaltet  -  Gepostet: 13.02.2019 - 16:55 Uhr  -  
Moin Sauseklaus

Evtl. kannst du die Ekeltronik ausbauen und von beiden Seiten Bilder hochladen.
Sollte die noch gut aussehen, dann ist vielleicht nur der Motortriac baden gegangen.
Der sitzt am Kühlblech. Aber für dich vorher Bilder von den Anschlüssen machen.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 16.02.2019 - 23:04