Das Elektronik-Portal
 

Universum FT4204

eno5822
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 12 / 2004
Karma: 0
Betreff:

Universum FT4204

 · 
Gepostet: 30.01.2005 - 18:59 Uhr  ·  #1
Hallo zusammen,
bei meinem TV (Chassis 9 P/B V ST3) ist der Zeilentrafo defekt (Funkenschlag auf's hintere Blech vom Chassis,danach Sicherung defekt).
Ich habe also einen Neuen besorgt und eingebaut. Wenn ich das Gerät jetzt einschalte,blinkt die Stdby.-LED schnell und nach ca. 3 Sekunden brennt die Sicherung für die Betriebsspannung durch. Ich habe schon alles mögl. auf diesem Zweig durch gemessen,finde aber nichts. Es ist auch äußerlich nichts an den Bauteilen zu sehen. Woran kann es noch liegen?
oscillator909
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 3422
Dabei seit: 11 / 2003
Karma: 69
Betreff:

Re: Universum FT4204

 · 
Gepostet: 30.01.2005 - 19:43 Uhr  ·  #2
Hallo,

hast Du den Lampentest gemacht ?

Überprüfe die Kondensatoren rund um den Zeilentrafo, oftmals ist da einer defekt. Ich nehme an der HOT ist heil, hast Du im Netzteil alle Bauteile im sekundär Kreis für die Betriebsspannung der Zeilenendstufe überprüft ?

Gruß
eno5822
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 12 / 2004
Karma: 0
Betreff:

Re: Universum FT4204

 · 
Gepostet: 31.01.2005 - 19:10 Uhr  ·  #3
Lampentest habe ich noch nicht gemacht (hab noch keine Lampenfassung gefunden).Ich werd mir also mal die Kondensatoren ansehen.
Mit "HOT" kann ich leider nichts anfangen (gibts hier irgendwo 'ne Liste mit Abkürzungen?),da ich nicht aus der Branche komme (bin KfZ-Mechaniker).
oscillator909
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 3422
Dabei seit: 11 / 2003
Karma: 69
Betreff:

Re: Universum FT4204

 · 
Gepostet: 31.01.2005 - 19:34 Uhr  ·  #4
Hallo,

HOT ist der große Transistor ganz in der Nähe des Zeilentrafos. Du mußt den Transistor am besten auslöten um ihn ohmisch zu messen (am besten Du nimst ihn ganz heraus) . Dann Lampentest mit 60W Glühbirne - einen Pol gegen Masse und den anderen an den Lötpunkt des Collectors (C) anlöten - HOT muß aber für diesen Test raus sein !

Sollte die Lampe leuchten ist das NT OK,

Gruß
eno5822
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 12 / 2004
Karma: 0
Betreff:

Re: Universum FT4204

 · 
Gepostet: 31.01.2005 - 20:20 Uhr  ·  #5
Aha,den HOT hab ich schon draußen. Folgende Werte messe ich:
Messpitze rot an B zu C 842KOhm,B zu E 1575KOhm. Von C zu E und das Ganze dann noch mit Messpitze schwarz an B usw. bekomme ich unendlichen widerstand (Messgerät geht nur bis 2MOhm). Scheint OK zu sein,oder? Ich werd mich morgen mal mit dem Lampentest befassen (Gerät steht wo anders). Erst mal Danke für deine Hilfe. Bis spater!
eno5822
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 12 / 2004
Karma: 0
Betreff:

Re: Universum FT4204

 · 
Gepostet: 31.01.2005 - 20:47 Uhr  ·  #6
Der HOT hat die Bezeichnung BU508AF .
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Universum, FT4204