Das Elektronik-Portal
 

Verstärker oder Boxen kaputt???

lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Verstärker oder Boxen kaputt???

 · 
Gepostet: 07.08.2006 - 18:23 Uhr  ·  #1
Hersteller: Technics // Reloop
Typenbezeichnung: SA-EX140 // PA300
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Guten Tag,

ich hoffe jemand von euch kann mir bei meinem Problem helfen. Meine Musikanlage (Technics SA-EX140 Verstärker mit Reloop PA300 Boxen sowie einem Technics SL-PG590 CD-Player) hat bisher einwandfrei funktioniert. Am Freitag bin ich zur Nature One (Technofestival) gefahren und habe die Boxen (Verstärker und CD-Player nicht) mitgenommen. Dort haben sie zusammen mit irgendeinem megaverstärker von einem freund sehr lauten und glasklaren sound gebracht, alles super also.
jetzt bin ich wieder zuhause und es kommt kaum was aus den boxen heraus und ich verstehe absolut nicht warum.
ich habe die boxen genauso angeschlossen wie vorher und daraufhin noch viele andere möglichkeiten der verkabelung ausprobiert doch es hilft alles nix:
Aus meinen Boxen kommt die Musik nur noch extrem leise und man hört fast nur die Höhen. Man muss schon genau hinhören um zu bemerken dass auch Bass und Mitten gaaaanz leise vertreten sind. Kurzum der Sound ist das Allerletzte!!!
Wenn sich die Musik halbwegs gut anhören soll, muss ich am Verstärker die Laustärke mindestens zur Hälfte aufdrehen (früher wären mir da schon fast die Fensterscheiben gesprungen) und den Bass auf höchste stufe. doch immer wenn ich das mache, dann gibt der Verstärker so ein KLICK-geräusch von sich und die musik verstummt. dann muss ich den verstärker aus und wieder einschalten...

so, ich habe nicht die geringste ahnung ob nun die boxen oder der verstärker plötzlich kaputt gegangen sind.
die boxen könnten ja beim transport schaden genommen haben, aber es wäre schon ein merkwürdiger zufall wenn dabei BEIDE boxen gleichermaßen kaputt gehen (also ausgerechnet bass und mitteltöner kaputt), oder?
dieses klick-geräusch beim verstärker sieht für mich sehr nach einer überlastung des geräts aus, aber warum sollte der verstärker plötzlich den geist aufgeben, wenn er doch mehrere tage nicht benutzt wurde?
ich bin total ratlos!!!
hat vielleicht jemand mal ein ähnliches problem gehabt?
hat jemand eine ahnung ob das eine teure reperatur wird oder ob ich das vielleicht sogar selbst machen kann? ich kanns nicht einschätzen...
ich würde mich total über ein paar antworten freuen...
BITTE HELFT MIR!!!

Schöne Grüße,

Lukas
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 07.08.2006 - 19:25 Uhr  ·  #2
kleine ergänzung:

bevor das klickende geräusch kommt und die musik verstummt (der verstärker geht übrigens nicht aus) macht der verstärker so ein summendes geräusch und wenn man dabei die hand auf die oberfläche legt, spürt man eine deutliche vibration
und:
wenn ich über kopfhörer musik höre, ist der klang absolut sauber und mit genug bass!
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 07.08.2006 - 21:21 Uhr  ·  #3
Hat wirklich niemand eine Idee?
ich habe heute 6 Stunden lang das Internet durchsucht und konnte nichts über genau diesen fehler, den ich gerade habe, finden. aber irgendjemand muss sich doch damit auskennen.
Ihr seid meine letzte Hoffnung, bevor ich meine komplette Anlage zu nem Techniker bringe und teuer geld bezahle...
Gerald
Benutzer
Avatar
Geschlecht:
Herkunft: Münster in Westfalen
Alter: 41
Beiträge: 3825
Dabei seit: 04 / 2003
Karma: 57
Wissensstand: Informationselektroniker
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 07.08.2006 - 21:57 Uhr  ·  #4
In der Ruhe liegt die Kraft, also immer etwas Geduld.

Wenn du noch Kopfhörer hast, schließe diese an deinen Verstärker an, und schaue einmal ob auch hier das gleiche Phänomen ist.
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 07.08.2006 - 22:17 Uhr  ·  #5
danke, also wie gesagt ist alles in ordnung wenn ich kopfhörer anschließe (und die boxen über den "speaker"-knopf ausschalte)
Gerald
Benutzer
Avatar
Geschlecht:
Herkunft: Münster in Westfalen
Alter: 41
Beiträge: 3825
Dabei seit: 04 / 2003
Karma: 57
Wissensstand: Informationselektroniker
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 07.08.2006 - 23:19 Uhr  ·  #6
Warte mal, brummt es nicht aus den Lautsprechern sonder aus dem Verstärker?
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 08.08.2006 - 05:43 Uhr  ·  #7
Zitat geschrieben von sts
Warte mal, brummt es nicht aus den Lautsprechern sonder aus dem Verstärker?


genau es brummt aus dem verstärker. aus den boxen sind keine merkwürdigen geräusche zu hören...
brummen trifft es nicht so ganz, es hört sich mehr an wie eine kettensäge aus der ferne!
Bertl100
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: München
Beiträge: 3774
Dabei seit: 05 / 2005
Karma: 1508
Wissensstand: keine Angabe
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 08.08.2006 - 16:50 Uhr  ·  #8
Hallo,

ich würde mal sagen, das Brummen kommt vom Netztrafo.

du sagst, über kopfhörer ist der sound ok.
ist der sound über kopfhörer denn auch ok, wenn du die Lautsprecher dazuschaltest?

die lautsprecher verkabelung hast du überprüft? evtl irgendwo ein kurzschluß?

Gruß
Bernhard
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 08.08.2006 - 17:58 Uhr  ·  #9
Zitat geschrieben von Bertl100
ist der sound über kopfhörer denn auch ok, wenn du die Lautsprecher dazuschaltest?


auch wenn die boxen eingeschaltet sind, ist der klang über kopfhörer einwandfrei. doch ich muss grundsätzlich den lautstärkeregler ziemlich hochdrehen wenn ich über kopfhörer höre (das war auch schon immer so), und dann passiert es halt wieder dass sich die boxen zusammen mit diesem klick-geräusch im verstärker abschalten. der sound über kopfhörer läuft normal weiter...
Bertl100
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: München
Beiträge: 3774
Dabei seit: 05 / 2005
Karma: 1508
Wissensstand: keine Angabe
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 08.08.2006 - 22:10 Uhr  ·  #10
also ich würde jetzt gefühlmäßig sagen, dass du mit dem megaverstärker deine boxen abgefackelt hast.
die schwingspulen können dabei schon mal niederohmiger werden (für deinen verstärker dann wie ein kurzschluß).

ich würde aber in jedem fall empfehlen mal irgendwie (vielleicht leihweise) andere boxen an den verstärker dranzuhängen.

das ist die einzige möglichkeit, sicher zu entscheiden, welches teil kaputt ist (verstärker oder boxen). auch ich würde es genau so machen!

Gruß
Bernhard
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 09.08.2006 - 00:45 Uhr  ·  #11
also vielen dank, leute!
ich bin zwar noch nicht dahinter gekommen was es ist aber ich fahre morgen erst mal ein paar tage in urlaub also werde ich mich später darum kümmern. leider habe ich hier niemanden in der nähe mit boxen und verstärker (die ham alle diese kompaktanlagen tststs...)

aber die theorie "megaverstärker hat die boxen abgefackelt" leuchtet mir nicht ganz ein, das hätte man doch merken müssen. also ich hätte ja gemerkt wenn plötzlich die musik ausgegangen wäre und ich habe auch keinen merkwürdigen geräusche oder gerüche wahrgenommen. es war ja so: ich habe ganz normal musik laufen gehabt, der sound war super, nicht der kleinste hauch einer überlastung. naja, dann wurde die anlage irgendwann abgebaut, die boxen ins auto, nachhause gefahren, boxen wieder angeschlossen, und da hatte ich dann das beschrieben problem...


vielleicht melde ich mich nochmal! bis dann,
Lukas

PS: eine kurze frage noch: wenn wirklich die boxen kaputt sind, wie teuer wäre eine reparatur? oder würden sich neue boxen mehr lohnen? wenn die kaputt sind, dann wohl jeweils nur bässe und mitten, höhen kommen ja noch normal rüber...
aber eigentlich kann ich mir das nicht vorstellen, ich habe die musik nie so richtig aufgedreht, auf jeden fall weniger als der typ im laden, als er mir die lautstärke vorführen wollte (zitat: "und die halten noch viel mehr aus!")
ich hab die dinger vor 2 jahren neu für zusammen 250 euro gekauft. wenn ich jetzt nochmal soviel geld für boxen raushauen müsste, würde es meinem geldbeutel in der seele wehtun :(
lukaskehl
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Bonn
Beiträge: 8
Dabei seit: 08 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 20.08.2006 - 19:46 Uhr  ·  #12
guten tag,

ich muss dieses thema leider nochmal rauskramen, denn folgendes ist passiert:
ich war ein paar tage verreist deswegen konnte ich mich noch nicht darum kümmern und ich weiss heute immer noch nicht ob die boxen oder der verstärker kaputt ist (diese frage möchte ich aber bis morgen klären).
folgendes: als ich heute nachhause kam, wollte ich musik hören (über dvd-player weil siehe oben) und musste feststellen dass nun auch mein dvd-player kaputt ist. absolut keine reaktion mehr :(
so, letzte woche ist in meiner küche die lampe kaputt gegangen (glühbirne wechseln brachte auch nix, nachts sitze ich im dunkeln) und ich habe mir nicht viel dabei gedacht.
irgendwie kommt mir das ganze ziemlich spanisch vor, kann ja alles kein zufall sein oder?
jetzt habe ich folgende idee:
wahrscheinlich stimmt etwas nicht mit den stromleitungen bei mir im haus. spannungsschwankungen oder so was.
leider bin ich totaler laie und daher würde ich gerne von euch wissen, ob das überhaupt möglich ist.
Können defekte Stromleitungen (mit der zeit ganz langsam) sämtliche elektro-geräte im haus schrotten???
Ich habe jetzt richtig Angst um meinen Fernseher, meinen Computer etc...

Neueste Entdeckung: Eine meiner Lampen im Schlafzimmer flackert manchmal wie verrückt... hier ist doch etwas faul, BITTE HELFT MIR!!!
BiBa
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Dortmund
Beiträge: 379
Dabei seit: 07 / 2006
Karma: 0
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 20.08.2006 - 19:52 Uhr  ·  #13
hmm hört sich an als hätteste im Haus zimliche spannungs schwankungen
da müste eigentlich die Stromwerke für in betracht kommen wen du ein Multimeter hast dan stelle das mal auf 600V~ wechselspannung und miss mal die spannung ihn einer deiner Steckdosen istja schon recht mergwürdich das bei dir die ganzen birnen durch hauen.

Mfg
Uwe
Bertl100
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: München
Beiträge: 3774
Dabei seit: 05 / 2005
Karma: 1508
Wissensstand: keine Angabe
Betreff:

Re: Verstärker oder Boxen kaputt???

 · 
Gepostet: 20.08.2006 - 20:48 Uhr  ·  #14
nun,

wenn du wirklich spannungsschwankungen hast, dann solltest du wirklich mal mit dem vom biba erwähnten multimeter (bitte vorsichtig sein!!!!) nachmessen, wo deine netzspannung wirklich liegt.

dass sie zu hoch ist, ist übrigens nicht wirklich ein völlig unerklärbares phänomen. das kann passieren, wenn im haus-anschlußkasten (meistens bei den hauptsicherungen, kann aber auch am verteilerkasten sein) der neutralleiter N nicht richtig kontakt hat.
dann "verzieht" es bei größerer belastung einer Phase den Neutralleiter.
das heißt: zieht einer (z.b. ein herd) an L1 (phase 1) viel strom, dann wird die spannung derweil an L2 und L3 (gegenüber Neutralleiter gesehen) höher! dadurch gehen natürlich elektro-gerät kaputt!

also miss mal nach!! du solltest ca. 230V ~ messen!

Gruß
Bernhard
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Verstärker, Boxen, kaputt