Das Elektronik-Portal
 

48 VLE 5421 BG startet nicht, blaue Led blinkt

p-ainkiller@hotmail.de
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 02 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

48 VLE 5421 BG startet nicht, blaue Led blinkt

 · 
Gepostet: 24.01.2019 - 18:35 Uhr  ·  #1
Hi, eventuell hat hier ja noch jemand einen Tip.
Die blaue Led blinkt, das Gerät lädt brav die Firmware
Vom Stick. Nach Update Complete, leider wieder
nur ein blinken der blauen Led und nix geht.

Chassis ist TY
Main VTY190R-4 V-0
Panel 057D48-A15
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7450
Dabei seit: 05 / 2008
Karma: 350
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: 48 VLE 5421 BG startet nicht, blaue Led blinkt

 · 
Gepostet: 26.01.2019 - 12:51 Uhr  ·  #2
p-ainkiller@hotmail.de
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 02 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: 48 VLE 5421 BG startet nicht, blaue Led blinkt

 · 
Gepostet: 26.01.2019 - 16:27 Uhr  ·  #3
Hi, die Beleuchtung im Panel läuft. Sieht man ja schön beim Upgrade welches das Board auch sauber bis Complete
durchführt.

Gebrauchte Boards sind extrem im Kurs, soviel Gold hat Grundig/Beko doch garnicht verbaut.....
Abwarten ob sich demnächst etwas findet, mich wundert eben nur das er das Update sauber durchläuft, danach aber wieder
mit blinkender Led seinen Dienst quittiert.
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7450
Dabei seit: 05 / 2008
Karma: 350
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: 48 VLE 5421 BG startet nicht, blaue Led blinkt

 · 
Gepostet: 04.02.2019 - 22:53 Uhr  ·  #4
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

VLE, 5421, startet, blaue, Led, blinkt