Das Elektronik-Portal
 

Vorwerk Eb 351 Motor Lampe Leute rot.

whiteybvb
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 09 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

Vorwerk Eb 351 Motor Lampe Leute rot.

 · 
Gepostet: 25.10.2020 - 16:58 Uhr  ·  #1
Hersteller: Vorwerk

Typenbezeichnung: Eb 351

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Motor Lampe Leute rot.

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo zusammen,
Ich hoffe jemand kann mir weiterhelfen.
Ich hab Probleme mit meiner vorwerk Staubsauger Düse EB351.
Der Motor will die Bürsten einfach nicht mehr drehen. Es ist immer die rote Lampe an. Bei meiner alten selben Düse ist das Gehäuse kaputt. Aber der Motor ging, habe dann in die neue Düse den alten Motor eingebaut, jetzt leuchtet dort die Lampe.
Weiß jemand woran das liegen könnte und wie ich den Fehler beheben kann.
Ich bedanke mich jetzt schon mal für eure Hilfe und Mühe.
Mfg
mmhkt
Benutzer
Avatar
Geschlecht:
Herkunft: RLP
Beiträge: 523
Dabei seit: 02 / 2018
Karma: 82
Wissensstand: Elektriker
Betreff:

Re: Vorwerk Eb 351 Motor Lampe Leute rot.

 · 
Gepostet: 25.10.2020 - 17:31 Uhr  ·  #2
Hallo,
normalerweise leuchtet die rote Lampe bei blockierten Walzen.
"Blockierursache beseitigen und roten Knopf drücken" - so stehts auf dem Gehäuse geschrieben...

Ist alles rund um die Walzen frei von Fusseln, Fäden u.ä. Zeug?
Lassen sich die Walzen von Hand drehen?
Tut sich etwas, wenn Du den roten Rückstellknopf drückst?
Dreht sich der Antrieb wenn Du die beiden Walzen entfernst?
Hast Du beim Einbau auf korrekten Sitz aller Teile geachtet?
Ist das neue Gehäuse baugleich mit dem alten?

Schönen Gruß
mmhkt
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Vorwerk, 351, Motor, Lampe, Leute, rot