Das Elektronik-Portal
 

Weidezaungerät Lacme Secur 1800 läuft zu langsam

Jupp80
Benutzer
Avatar
Geschlecht:
Herkunft: Leer
Beiträge: 493
Dabei seit: 02 / 2006
Karma: 8
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Weidezaungerät Lacme Secur 1800 läuft zu langsam

 · 
Gepostet: 22.04.2008 - 11:02 Uhr  ·  #1
Hersteller: Weidezaungerät Lacme

Typenbezeichnung: Secur 1800

kurze Fehlerbeschreibung (2-3 Worte): läuft zu langsam

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo,
ich habe ein Problem mit meinem Weidezaungerät von Lacme, Typ Li Secur 1800. Die Impulse sind groß genug, kommen aber nur alle 5 Sekunden was zu langsam ist. Die Platine ist einseitig ganz mit Schutzlack überzogen was die Fehlersuche deutlich erschwert.
Wer kann mir weiterhelfen?

Jupp
timmi
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Grabow bei Burg
Beiträge: 1853
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: keine Angabe
Betreff:

Re: Weidezaungerät Lacme Secur 1800 läuft zu langsam

 · 
Gepostet: 22.04.2008 - 20:57 Uhr  ·  #2
Hallo hatte bei einem weidezaungerät einen ähnlichen Fehler bei dem war der kondensator defekt das ist ähnlich einer blinkschaltung setzt du andere kondensatoren ein blinkt es schneller oder langsamer oder garnicht dann ist er kaputt und zum freimachen der platte habe ich nen minifräser genommen

Gruß Timmi
frankiewilde
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 01 / 2009
Karma: 0
Betreff:

Re: Weidezaungerät Lacme Secur 1800 läuft zu langsam

 · 
Gepostet: 09.01.2009 - 15:06 Uhr  ·  #3
Zitat geschrieben von timmi
Hallo hatte bei einem weidezaungerät einen ähnlichen Fehler bei dem war der kondensator defekt das ist ähnlich einer blinkschaltung setzt du andere kondensatoren ein blinkt es schneller oder langsamer oder garnicht dann ist er kaputt und zum freimachen der platte habe ich nen minifräser genommen

Gruß Timmi


Hallo Timmi,
ich habe gestern auch eines dieser weidezaungeraete lacme secur 1800 zum reparieren in die haende bekommen warscheinlich gleicher fehler der funkenabstand ist zu lang und laut dem eigentuemer auch nicht mehr stark genug.
Kannst du mir mal sagen welche bauteile du damals gewechselt hast und auch woher man diese beziehen nkann.

Vielen dank schon mal im voraus,
frankie
timmi
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Grabow bei Burg
Beiträge: 1853
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: keine Angabe
Betreff:

Re: Weidezaungerät Lacme Secur 1800 läuft zu langsam

 · 
Gepostet: 10.01.2009 - 12:57 Uhr  ·  #4
Hallo
wenn du ein Bild von dem Teil hättest wäre besser .Die Bauelemente sind vom Fernseher gewesen; bekommst du aber auch im Netz
mach mal ein Foto von der Platte

Gruß Timmi
Backe001
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 12 / 2017
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Weidezaungerät Lacme Secur 1800 läuft zu langsam

 · 
Gepostet: 19.12.2017 - 12:47 Uhr  ·  #5
Hallo,
habe das identische Problem mit meinem Weidezaungerät von Lacme, Typ Li Secur 2000. Die Impulse sind groß genug, kommen aber nur alle 10 - 20 Sekunden was zu langsam ist;
Kondensatoren wurden bereits gewechselt gleiche Wirkung;
hat jemand noch ein Tip?

Gruß Backe
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Weidezaungerät, Lacme, Secur, 1800, läuft, langsam