Das Elektronik-Portal
 

WHIRLPOOL AWE 5100 Schleudern & Abpumpen vorgang wird un

ElisaC
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 06 / 2015
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

WHIRLPOOL AWE 5100 Schleudern & Abpumpen vorgang wird un

 · 
Gepostet: 08.06.2015 - 20:22 Uhr  ·  #1
Hersteller: WHIRLPOOL

Typenbezeichnung: AWE 5100

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Schleudern & Abpumpen vorgang wird unterbrochen

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

habe diese whirlpool wama AWE 5100 seit ca 4J (wurde vorher ca 3J zuvor von der grossmutter neu gekauft und sehr gepflegt..wie es grossmütter halt tun), und bisher keine probleme gehabt..

Doch seit ein paar monate wird gegen ende des waschvorgangs, nämlich schleudern und abpumpen, abgebrochen, die tür ist gesperrt und "service" leuchtet. Dies passierte überweigend bei programme wie 40 oder 60°feinwäsche/pflegeleicht. Knopf zurückdrehen, maschine dann öffnen und alles wieder von vorne hat immer irgendwie funktionniert.. Oder bisher habe ich immer das problem auch umgehen können, indem ich auf "schnelle wäsche" gewaschen habe, oder eben einfach wieder auf start gedrückt habe..
Die wâsche kommt dann auch normal feucht raus.. also irgendwie geht's doch.. aberrrr...

Mittlerweile passiert das aber nicht mehr alle paar wochen, sondern bei jedem waschvorgang, egal was ich für ein program wähle.

Eine andere sache ist : der fuselsieb ist immer voller wasser.. was heisst dass ich bei jeder maschine eine ganze schale voller wegkippen muss.

Habe heute die bedienungsanleitung angeschaut, und das heisst es das man es 2-3x JÄHRLICH machen sollte.. und dass man (nachdem man es ausgelehrt hat), zum test 1l auf die trommel kippen sollte und sicher zu gehen das KEIN wasser mehr rauskommt.
Ja... da kam locker ein halber liter raus...

Die beiden rohre sind auch nicht geknickt, wie ich auch heute feststellen konnte..
Ein display hat die maschine nicht, also hab ich da nicht mehr info oder hinweis von dem teil was da "klemmt".

Reparatur service von whirlpool/bauknecht wär echt zu teuer.. teurer als eine second hand maschine...^-
Würde allerdings gerne sicher gehen, ob es da nicht was zu machen gäbe, was das problem beheben könnte..
(Vielleciht ist das nur eine socke die irgendwo klemmt!)

Danke im voraus für die wertvollen tips!
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2977
Dabei seit: 05 / 2008
Karma: 214
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: WHIRLPOOL AWE 5100 Schleudern & Abpumpen vorgang wird un

 · 
Gepostet: 08.06.2015 - 20:25 Uhr  ·  #2
Das im Flusensieb immer Wasser drin steht ist normal.

Poste mal ein Foto wo man erkennen kann, welche LEDs an sind, wenn die Service Leuchte an ist.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

WHIRLPOOL, AWE, 5100, Schleudern, amp, Abpumpen, vorgang