Das Elektronik-Portal
 

Whirlpool / AWE AWE 5205 Whirlpool Schleudert nicht mehr

jolima
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

Whirlpool / AWE AWE 5205 Whirlpool Schleudert nicht mehr

 · 
Gepostet: 26.04.2021 - 20:42 Uhr  ·  #1
Hersteller: Whirlpool / AWE

Typenbezeichnung: AWE 5205 Whirlpool

E-Nummer: 859320503037 (?)

kurze Fehlerbeschreibung (2-3 Worte): Schleudert nicht mehr

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Mein Toplader schleudert nicht mehr. Macht stattdessen nur einen etwas hohen Ton, als würde der Motor leer laufen.

Vorne das Flusensieb (oder wie es heisst) aufgemacht, da war ein Stück Plastik drin. Frage mich ob ein Teil innerhalb der Waschmaschine kaput gegangen ist oder ob das Stück irgendwie bei meinen Kleidern war - vermutlich aber eher ersteres.

Ideen was ich selbst prüfen könnte/ ob es sich lohnt das teil reparieren zu lassen (ca. 5 Jahre alt schätze ich).
Lötspitze
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Berlin
Beiträge: 2956
Dabei seit: 05 / 2011
Karma: 229
Wissensstand: Informationselektroniker
Betreff:

Re: Whirlpool / AWE AWE 5205 Whirlpool Schleudert nicht mehr

 · 
Gepostet: 26.04.2021 - 22:21 Uhr  ·  #2
Hallo!
Zitat
als würde der Motor leer laufen
...
...aber im normalen Waschgang kann er die Trommel bewegen? "Leer laufen"...da ist doch kein Getriebe mit Kupplung drin. Evtl. ein durchrutschender Riemen? Dann müßte es aber mindestens rucken an der Trommell
Feines Piepen kann auch aus der Elektronik kommen oder einem dann blockierten Motor.
Also noch mal zurück: Normal waschen funktioniert?
jolima
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 07 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Whirlpool / AWE AWE 5205 Whirlpool Schleudert nicht mehr

 · 
Gepostet: 29.04.2021 - 17:01 Uhr  ·  #3
Habe das Problem gefunden: der Keilriemen ist abgerutscht. Er sieht eigentlich ok aus, aber wenn ich ihn wieder aufspanne und ein paar mal drehe, bleibt er nie auf der Mitte sitzen, egal wo ich ihn am Motorrad ansetze.
Hilft neuer Keilriemen oder könnte es eher sein, dass sich das Verhältnis zwischen Antrieb und Trommel verschoben hat?

Edit: Es sieht fast so aus, als wäre die Riemenscheibe selbst etwas schief... Bekomme sie aber nicht ab mit meinem kleinen Schraubenzieher, so fest sitzt sie. Tips ob es sich lohnt/ wie ich der Sache am besten weiter nachgehen kann?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Whirlpool, AWE, 5205, Schleudert