Das Elektronik-Portal
 

yamaha tsx 130 kein dysplay und keine uhrzeit

margaheld
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

yamaha tsx 130 kein dysplay und keine uhrzeit

 · 
Gepostet: 25.06.2019 - 13:02 Uhr  ·  #1
Hersteller: yamaha

Typenbezeichnung: tsx 130

kurze Fehlerbeschreibung (2-3 Worte): kein dysplay und keine uhrzeit

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



das gerät war längere zeit ausser Betrieb und nun beim einschalten kein dysplay
was kann ich tun
Lötspitze
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Berlin
Beiträge: 874
Dabei seit: 05 / 2011
Karma: 31
Wissensstand: Informationselektroniker
Betreff:

Re: yamaha tsx 130 kein dysplay und keine uhrzeit

 · 
Gepostet: 25.06.2019 - 13:43 Uhr  ·  #2
Hallo!
Was tun? Als erstes mal schauen, ob nicht andere auch schon so ein Problem hatten...und dann findet man mit der Suchmaschine sofort dies hier:
iwenzo-Forum-Beitrag
Mal durchlesen, vielleicht behandelt das Dein Problem. Link zum Schaltplan ist dabei.

Leider hat damals keiner der Anfragenden berichtet, ob und wie die Reparatur ausgegangen ist...schade, denn das hätte anderen vielleicht geholfen. So eine Nicht-Achtung haben wir hier leider häufiger.
Also: Nachschauen, nachmessen, der Anleitung folgen. An die Rückmeldung hier im Forum denken und berichten, was geklappt hat und was nicht.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

yamaha, tsx, 130, dysplay, uhrzeit