schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt



etepetete offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 07 / 2017
Wissensstand: Radio- und Fernsehtechniker
Betreff: Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt  -  Gepostet: 25.07.2017 - 22:42 Uhr  -  
Hersteller: Constructa

Typenbezeichnung: SD13J1C

E-Nummer: CP531V9/08

kurze Fehlerbeschreibung (2-3 Worte): Alle Lampen leuchten, befüllt und pumpt kurz ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Moin,

trotz vielem Lesen keine Fortschritte :(

Der Probant ist 15 Jahre alt...
Beim Einschalten leuchten augenblicklich alle Anzeigelemente, Programmtasten (Kein Display vorhanden)

Video zum Fehler

Sofort wird Wasser befüllt (er pumpt nicht erst ab!)

Egal ob Tür auf oder zu.

Kein Tastendruck hat Auswirkungen außer das die Anzeigeelemente etwas Dunkler werden (als würde der Strom etwas einknicken)

Eine ganze Zeit wird Wasser befüllt bis diese ..öh... Apparatur (verdammt wie hieß das Ding ... das unter der Wassertasche) an die auch der Schwimmer der Sicherheitswanner (im übrigen keine Wasser drin, bzw nur mm Bodensatz) geht wegen hohem Wasserstand "auslößt", es wird kurz abgepumpt, dann wieder befüllt. Das passiert die ganze Zeit.

Er füllt also die ganze Zeit nach, dann springt mit einem ordentlichen Ruck die Pumpe an, pumpt 5 Sekunden, ausgelößt von dem Hebel auf dem Schwimmer. Betätige ich diesen kann ich auch die Maschiene leerpumpen lassen.

Das Labyrinth und dieser Auftriebgeber hatte ich ausgebaut und gereinigt. sahen aber vorher recht gut aus.

Steuerplatine Platine AKO 49 819 sieht gut aus (kalte Löststellen etc würde ich erkennen, behaupte ich einfach mal), Bauteile io, Kondensatoren unauffällig, keine Verfärbungen etc.

Den Hauptschalter hatte ich auseinander, mittlerer Kontakt (der 3. von 6, für Stromversorgung war geschwärzt, aber nach Reinigung sieht er wieder gut aus)

Klemme ich alles von der Platine ab außer Netzversorgung passiert nichts, alles bleibt dunkel. Sobald Stecker für Heizung rein, leuchtet alles.

Bei Kontrolle vom Sieb habe ich mehrere Großteile (Olivenkerne) hinter dem Sieb gefunden, wo sie hätte nicht sein dürfen. Es könnte also sein das weitere Teil im Inneren der Rohre sind (da habe ich mich noch nicht rangetraut)

An dieser "Schwimmerbaugruppe" war der obere der beiden Schalter, an dieser "Druckdose" wo ganz langsam so ein Pin rauskommen kann, waagerechter blauer Hebel, an einem der Anschlüsse etwas verfärbt,aber nicht schwarz.. falls das von Bedeutung ist.


Unter der Wassertasche ist noch ein...? MAgnetschalter? so ein kleines rundes Ding, 2 Anschlüsse, ausgebaut so ein federner Pin. Dieser wird gut warm, nicht Heiß aber spürbar warm. Auch das als Randnotiz

Was tun? Was nun?

Kann mir da jemand weiterhelfen? Brauch es noch mehr Infos?
Ich werde inzwischen mich mit dem Besänftigungstanz für das Weibchen beschäftigen udn hoffen hier kann mich jemand von meinem Tanz b befreien (und dem Kauf einer neuen Maschine.. gut sie hat 15 Jahre geschafft, aber eigentlich sieht die überraschend gut von innen aus, wäre zu schade)

Grüße
Rudi
Dieser Post wurde 3 mal bearbeitet. Letzte Editierung: 26.07.2017 - 21:05 Uhr von etepetete.
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 6
Alter:
Beiträge: 307
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt  -  Gepostet: 25.07.2017 - 22:55 Uhr  -  
der rote Schwimmer sollte sich normalerweise nicht bewegen, bzw nicht soviel daß der Schalter anspricht, falls das der Fall ist mußt du das Rohr zum Siebtopf und das Gebersystem zelegen und reinigen
nach unten nach oben
etepetete offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 07 / 2017
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt  -  Gepostet: 25.07.2017 - 23:25 Uhr  -  
Der rote Schwimmer kommt auch nicht sofort. erst läuft der Spülraum ca 2cm voll. Mann kann unter dem SChwimmer sehen wie langsam das Wasser ansteigt. und dieser dann mit aufsteigt.

Aber ich werde versuchen das dort auch mal auseinander zu bauen und reinzugucken


Das Gebersystem ist das mit dem Schwimmer (habe nun ein Video angehängt da sieht man was ich meine ;) ) das Teil hatte ich zerlegt und krustige Rückstände entfernt.
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2275
Alter:
Beiträge: 7748
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt  -  Gepostet: 26.07.2017 - 09:48 Uhr  -  
Zitat geschrieben von etepetete

Das Gebersystem ist das mit dem Schwimmer (habe nun ein Video angehängt da sieht man was ich meine ;) ) das Teil hatte ich zerlegt und krustige Rückstände entfernt.


Weder ein Video ist abrufbar, noch ist eine E-Nr. angegeben. :(
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Komplette und vollständige E-Nr. angeben!!!!!
nach unten nach oben
etepetete offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 07 / 2017
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt  -  Gepostet: 26.07.2017 - 21:11 Uhr  -  
Moin,

Typenschild entdeckt (die Buchstaben waren so abgegriffen das die kaum noch zu sehen war, einzig wegen CE Zeichen überhaupt aufgefallen das da was steht.)

Typenbezeichnung hinzugefügt und die E Nummer korrigiert (statt g ne 9.. meine Sauklaue ist schuld :( )

Video sollte eigentlich funktionieren... habe es an 3 Geräten probiert... können das alle anderen auch nicht sehen?
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 6
Alter:
Beiträge: 307
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Constructa CP531Vp Alle Lampen leuchten, befüllt dauernd und pumpt  -  Gepostet: 26.07.2017 - 22:02 Uhr  -  
hast du das Gebersystem auch zerlegt und links neben dem Schwimmer den Einsatz im Gebersystem gereinigt? Da staut sich irgendwo das Wasser, ist ganz typisch der Fehler, schon 100 mal gehabt. Video habe ich angesehen
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 26.07.2017 - 22:04 Uhr von newbee90.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.10.2017 - 13:20