schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Stromaggregat Suzuki SE700A Motor läuft - keine bzw kaum Ausgangsspannung



Richy81 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 02 / 2016
Wissensstand: Einsteiger
Betreff: Stromaggregat Suzuki SE700A Motor läuft - keine bzw kaum Ausgangsspannung  -  Gepostet: 28.03.2016 - 12:01 Uhr  -  
Hersteller: Suzuki

Typenbezeichnung: SE700A

kurze Fehlerbeschreibung (2-3 Worte): Motor läuft - keine bzw kaum Ausgangsspannung

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo.
Ich habe ein Stromaggregat Suzuki SE700A bekommen.
Der Motor läuft wieder einwandfrei, allerdings hat er so gut wie keine Ausgangsspannung.

An der Steckdose kann ich gerade mal 2,8 Volt ~ messen.
Errege ich über die Kohlenanschlüsse mit ca. 8volt Gleichspannung, steigt die Ausgangsspannung auf ~ 60V

Ich hoffe das es noch eine Rettung für den "Oldtimer" gibt :'(
Anhänge an diesem Beitrag:


Dateiname: image.jpeg Herunterladen
Dateigröße: 1004.1 KB
Titel:
Information:
Heruntergeladen: 233


Dateiname: image.jpeg Herunterladen
Dateigröße: 960.53 KB
Titel:
Information:
Heruntergeladen: 238

Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 28.03.2016 - 12:07 Uhr von Richy81.
nach unten nach oben
harry52 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  MeckPom
Karma: 0
Alter:
Beiträge: 34
Dabei seit: 11 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Stromaggregat Suzuki SE700A Motor läuft - keine bzw kaum Ausgangsspannung  -  Gepostet: 28.03.2016 - 19:35 Uhr  -  
Dann schaue mal ob er über die Erregerwicklung eine AC herausgibt, die dann vermtl. von Si.Dioden gleichgerichtet wird, um Sie als DC Erregerspannung zu verwenden.
M.f.G.
harry
nach unten nach oben
Richy81 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 02 / 2016
Wissensstand: Einsteiger
Betreff: Re: Stromaggregat Suzuki SE700A Motor läuft - keine bzw kaum Ausgangsspannung  -  Gepostet: 29.03.2016 - 19:44 Uhr  -  
Hallo Harry.

Wie finde ich raus welche Wicklung zum erregen gedacht ist ?

Ps. Lege ich manuell 12 Volt DC an die Kohlen an, bekomm ich schon mal ~110VAC aus der Steckdose und der Motor regelt die Drehzahl nach. :(
nach unten nach oben
harry52 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  MeckPom
Karma: 0
Alter:
Beiträge: 34
Dabei seit: 11 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Stromaggregat Suzuki SE700A Motor läuft - keine bzw kaum Ausgangsspannung  -  Gepostet: 29.03.2016 - 22:21 Uhr  -  
Somit ist es unzweifelhaft, das die Erregerspannung fehlt, welches aber die Wicklungsenden dafür sind, entzieht sich meiner Kenntnis.
Das Nierenförmige Teil unten rechts könnte der Gleichrichter sein.

M.f.G.
harry
M.f.G.
harry
nach unten nach oben
Richy81 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 02 / 2016
Wissensstand: Einsteiger
Betreff: Re: Stromaggregat Suzuki SE700A Motor läuft - keine bzw kaum Ausgangsspannung  -  Gepostet: 30.03.2016 - 10:06 Uhr  -  
Wie man diese prüft, und ob das die für die Erregung sind kannst du mir nicht zufällig sagen :D
Anhänge an diesem Beitrag:


Dateiname: image.jpeg Herunterladen
Dateigröße: 792.97 KB
Titel:
Information:
Heruntergeladen: 144

nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 27.02.2017 - 05:29