Das Elektronik-Portal
 

AEG Electrolux L54630 Startet nicht

Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 31.07.2016 - 13:15 Uhr  ·  #1
Hersteller: AEG Electrolux

Typenbezeichnung: L54630

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Startet nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


AEG Lavamat
Model L54630
Type HP044661
Prod. No. 914903405 01

Hallo miteinander,
unsere Waschmaschine startet nicht mehr nachdem beim letzten Waschgang das Wasser noch in der Waschmaschine stand und ich daraufhin das Wasser manuell abgelassen habe. Beim Fehlerauslesen hat sie 5 mal gelb und einmal rot geleuchtet. Kann uns jemand erklären was dieser Fehler bedeutet?

Besten Dank im Voraus und einen schönen Sonntag
Giuseppe
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1793
Wissensstand: Elektriker
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 31.07.2016 - 17:46 Uhr  ·  #2
Hallo Giuseppe ,

könnte ein Abpump Problem sein !

1) Ablaufschlauch oder Syphon verstopft.
2) Ablaufpumpe wird durch ein Fremdteil blockiert.
3) Verbindungsschlauch vom Bottich zur Pumpe (Ökoklappe, Ökoball)
verstopft. (Socke, etc.)
4) Ablaufpumpe defekt oder wird nicht angesteuert.
Schalte dazu einfach testweise mehrmals auf Abpumpen und prüfe dabei, ob die Pumpe immer anspringt.
Wenn Ablaufpumpen (besonders Magnetpumpen) ein größeres Lagerspiel (Axialspiel) bekommen, laufen die oft nicht mehr immer von allein an und gehen dann plötzlich ohne erkennbaren Grund wieder.
Da hilft meistens nur komplett wechseln !

Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 31.07.2016 - 19:37 Uhr  ·  #3
Hallo Flumer,

Ich habe die Frontblende zerlegt.
Punkt 1 - 3 ist alles in Ordnung und frei.
Zu Vorschlag 4.: Habe auf Pumpen gestellt und es tut sich absolut nichts.
Gruß Giuseppe
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 458
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 31.07.2016 - 20:28 Uhr  ·  #4
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 31.07.2016 - 20:35 Uhr  ·  #5
Ja danke. Ich habe keine Kenntnisse in Sachen Elektrik. Wärs eine gute Möglichkeit die Laugenpumpe zu tauschen? Die Waschmaschine ist 7, 5 Jahre alt und wurde täglich benutzt.
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1793
Wissensstand: Elektriker
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 31.07.2016 - 21:11 Uhr  ·  #6
Zitat geschrieben von Giuseppemeazza

Hallo Flumer,

Ich habe die Frontblende zerlegt.
Punkt 1 - 3 ist alles in Ordnung und frei.
Zu Vorschlag 4.: Habe auf Pumpen gestellt und es tut sich absolut nichts.
Gruß Giuseppe


... ist beim Start des Pump Programmes ein leises Summen an der Pumpe zu hören ?

Wenn ja, Pumpe ersetzen


Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 12:18 Uhr  ·  #7
Also wenn ich Pumpen wähle höre ich nichs. Prinzipiell blinkt die rote Startleuchte ganz normal und alle Programme lassen sich anwählen, nur starten tut sie nicht.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 458
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 12:23 Uhr  ·  #8
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 12:41 Uhr  ·  #9
Ok Pumpe ist bestellt
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16662
Dabei seit: 03 / 2006
Karma: 3154
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 15:10 Uhr  ·  #10
Moin Giuseppe
  • Fehlerauslesen hat sie 5 mal gelb und einmal rot
Das ist F 51, Motorfehler oder die WA hat ein Masseschluss. Bei ca. sieben Jahre, ist das auch normal.
Du hast die ja auseinander, dann überprüfe den Motor.
Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beiden Kohlen abschrauben.
Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen
der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig. Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes. Anschließend bei der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.

Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen, da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen. Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen.

Um einen Masseschluss zu lokalisieren werden spezielle Messgeräte gebrauch, Metratester (Gerätetester), bzw. ein Isolationsmessgerät, normale Multimeter reichen dafür nicht aus.
Der Kohlenstaub im Motor, kann auch einen Masseschluss verursachen. Knöpfe dir erstmal den Motor vor.

Gruß vom Schiffhexler

:-)
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 17:56 Uhr  ·  #11
Ich habe den Motor ausgebaut und die Kohlenbürsten ausgebaut. Diese sind über 3 cm lang und lassen sich gut zu drücken. Die Metallfläche ist schön glatt. Leider habe ich weder den Wissensstand noch das technische Equipment um die Messungen vorzunehmen.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 458
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 19:02 Uhr  ·  #12
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 01.08.2016 - 19:27 Uhr  ·  #13
Hab grad eins vom Nachbar geholt. Was und wo soll ich messen. Ich kenn mich da nicht aus. Aber auf den Kopf gefallen bin ich nicht.
Giuseppemeazza
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 07 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 02.08.2016 - 17:02 Uhr  ·  #14
Hab die Pumpe getauscht und nun läuft die Maschine...
Hoffentlich bleibt das so!
Vielen Dank an alle für die große Hilfe!!!
Gruß Giuseppe
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 458
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Electrolux L54630 Startet nicht

 · 
Gepostet: 02.08.2016 - 17:57 Uhr  ·  #15
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Electrolux, L54630, Startet