Das Elektronik-Portal
 

AEG Lavatherm 56840 läuft langsam

mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 22.11.2016 - 21:09 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavatherm 56840

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Läuft langsam

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Servus,

auf meiner Suche nach Hilfe, bin ich hier gelandet. Schauen wir mal... 8-)

Ich besitze einen 6 Jahre alten AEG Trockner (Lavatherm 56840), der nun schon seit einigen Monaten immer wieder dasselbe Verhalten zeigt:
Er läuft sehr langsam an. Das soll heißen, bis die Trommel die volle "Geschwindigkeit" erreicht hat, vergeht recht viel Zeit, in der sich der Trockner sehr schwer tut.
Teilweise läuft er auch gar nicht mehr an. Wenn ich dann die Tür öffne, die Trommel manuell drehe und die Tür dann wieder schließe, tut er sich wieder sehr schwer, läuft aber wieder.

Was ich bisher gemacht habe:
- Die Seitenwände abgenommen und alles mit Druckluft ausgeblasen.
- Die Rückwand soweit abgenommen, dass ich die Aufnahme der Trommel frei hatte. Diese habe ich dann mit Fett geschmiert und wieder alles zusammengebaut.

Anschließend war ich auch der Meinung, dass er leichter läuft. Die Freude war aber nur von kurzer Dauer:
Nach etwa 10 Wäscheladungen wollte er heute wieder nicht mehr anlaufen.

Da das Gerät noch nicht so stark in Gebrauch war und es auch sonst fehlerfrei funktioniert, möchte ich mir ungern einen neuen kaufen.

Ich lese immer wieder, dass so ein Verhalten mit einer neuen Filzdichtung beseitigt werden kann. Die Bilder, die ich von defekten Filzdichtungen gesehen habe, passen aber nicht zu meinem Trockner: Hier sitzt die Dichtung nämlich eigentlich da, wo ich sie erwarten würde.
Aber kann sie unter Umständen stark abgenutzt sein?

Ich würde mich sehr über eure Hilfe freuen.

Grüße,
Michael.

Nachtrag:
Mod: T56840
Tyoe: P502766
Prod No: 916 096 182 0 1
Ser No: 82694010
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5614
Dabei seit: 02 / 2015
Karma: 408
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 Läuft langsam

 · 
Gepostet: 22.11.2016 - 22:04 Uhr  ·  #2
Schnurzel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 430
Dabei seit: 02 / 2009
Karma: 23
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 23.11.2016 - 20:16 Uhr  ·  #3
Ich würde den Motorkondensator erneuern.

Grüße
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2977
Dabei seit: 05 / 2008
Karma: 214
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 23.11.2016 - 22:16 Uhr  ·  #4
Motorkondensator klingt gut, aber der Motor hat zwei :) Sollte der für den Betrieb und nicht der für den Anlauf sein.
mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 24.11.2016 - 12:51 Uhr  ·  #5
Hallo zusammen,

ihr glaubt nicht, dass es etwas Mechanisches ist?
Passt denn die Tatsache, dass der Trockner nach dem Ausblasen und Schmieren wieder einige Zeit lang lief, zu einem defekten Kondensator?
Schnurzel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 430
Dabei seit: 02 / 2009
Karma: 23
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 24.11.2016 - 16:16 Uhr  ·  #6
Die mechanischen Dinge überprüfst am besten du.
Wir tun uns da etwas schwer....

OK?
mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 24.11.2016 - 17:20 Uhr  ·  #7
carphone66
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 72
Dabei seit: 01 / 2015
Karma: 6
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 26.11.2016 - 17:38 Uhr  ·  #8
Der 2 µF Kondensator ist der für den Motoranlauf. Der für dich wichtigere ist der 6 µF Kondensator für den Betrieb. Der sitzt nahe an der Vorderwand. Den gibt es günstig bei darisusgmbh.de Must den aber mit großer Karosseriescheibe und Mutter befestigen, ist mit Gewinde und nicht zum Stecken.

Wenn du ein Meßgerät hast, vorher die Kapazität nachmessen. Und bevor du bestellst, noch den aufgedruckten Wert vom Kondensator ablesen, ob 6 µF auch bei dir stimmt.

Chris
mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 26.11.2016 - 20:17 Uhr  ·  #9
Super, danke für deine Hilfe.
Aktuell läuft er wieder ohne Probleme... etwas schwerfällig, aber er läuft.
Werde trotzdem mal schauen, was da für ein Kondensator verbaut ist und den dann tauschen.

Oh Mann, bei Darisus gibt es tausende Kondensatoren. Wie finde ich da den richtigen Typ?
Schnurzel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 430
Dabei seit: 02 / 2009
Karma: 23
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 27.11.2016 - 06:34 Uhr  ·  #10
Du mußt lesen was auf deinem Kondensator steht.
Oder hier ein Foto reinstellen....

Grüße

:sleep:
carphone66
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 72
Dabei seit: 01 / 2015
Karma: 6
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 01.12.2016 - 01:40 Uhr  ·  #11
Bei darisus musst du nach "Motoranlaufkondensator" suchen. Da gibt es genau 2 Stück mit 6 uF und 6.3mm Steckanschlüssen
4.16.10.09.64 Hersteller Ducati 6 uF
I15KV560K-B Hersteller Miflex 6 uF
jeder der beiden kostet 1,66 Euro und hat 7-10 Tage Lieferzeit.
Versand kostet mehr als der Kondensator.

Ich würde den Ducati nehmen.

Chris
mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 06.12.2016 - 17:58 Uhr  ·  #12
Top!
Danke für eure Hilfe!
mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 21.02.2017 - 20:07 Uhr  ·  #13
So,
nun kam ich endlich mal dazu, den Trockner zum wiederholten Mal zu öffnen:
A) 1 x 16.25.3880 6µF 425V
B) 1 x 16.25.4180 2µF 425V

Bei dem Preis für die Dinger möchte ich gleich beide tauschen.
Für A wurde mir ja schon geholfen: Darisus GmbH 4.16.10.09.64
Für B finde ich bei Darisus nur einen mit 2,5 µF (4.16.10.02.64). Kann ich den nehmen? Ich denke zwar, dass man bewusst 2µF verbaut hat, aber 0,5µF mehr sorgt ja doch nur für eine etwas längere Entladezeit... andererseits sind das aber auch 25 % mehr.

Was sagen die Experten?
mkk82
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 22.02.2017 - 13:42 Uhr  ·  #14
Ich habe mir jetzt einfach mal einen entsprechenden 6µF Kondensator besorgt und eingebaut.
Der Trockner läuft wieder wie am ersten Tag!

Noch mal Danke für eure Hilfe!!!
Echt spitze!
DANKE!
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5614
Dabei seit: 02 / 2015
Karma: 408
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 56840 läuft langsam

 · 
Gepostet: 22.02.2017 - 17:12 Uhr  ·  #15
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavatherm, 56840, läuft, langsam