schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft



Berndte offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 11 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft  -  Gepostet: 21.01.2019 - 22:10 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavatherm T500-W

E-Nummer: PNC 91601408101

kurze Fehlerbeschreibung (2-3 Worte): Heizt nicht mehr, Kondensatpumpe läuft dauerhaft

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Einen schönen Abend euch allen,
ich habe Sorgen mit dem Trockner von meiner Schwiegermama.. :o
Der Riemen war gerissen. Bei der Gelegnheit habe ich die Maschine gründlich gereinigt.
Nachdem ich dann die Maschine eingeschaltet habe, lief sofort die Kondensatpumpe an. Da sie ja trocken läft, natürlich sehr laut. Ich habe ersteinmal den Stecker von der Pumpe gezogen. Außerdem ist mir aufgefallen das die Heizung nicht angesteuert wird. Die Heizspieralen haben Durchgang, die beiden Thermosicherungen sind i.o. Auch die beiden Temperaturschalter/Fühler haben Durchgang. Nun meine Frage: ist es normal das sofort die Pumpe anläuft? Wenn ich den Schmimmerschalter betätige schaltet sofort die Trommel ab. Und warum geht die Heizung nicht an? Hier kann doch nur noch die der Programmschalter defekt sein-oder habt ihr noch eine Idee was ich noch prüfen kann. O-) Leider weiß ich nicht ob die Heizung und die Pumpe vorher schon Probleme gemacht hat.
Danke schon mal im Vorraus-
der Berndte
nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2870
Alter:
Beiträge: 15452
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft  -  Gepostet: 21.01.2019 - 23:00 Uhr  -  
Moin Berndte

Lass den TR 10 Min. laufen, dann prüfe nochmal das Heizen.
Die Trommel heizt nur in einer Richtung, weil sie sonst keine Frischluft bekommt
und in der anderen Richtung, wird die Ablaufpumpe aktiviert.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
Berndte offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 11 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft  -  Gepostet: 22.01.2019 - 06:01 Uhr  -  
Moin-werde ich heute Abend gleich probieren. Die Pumpe läuft aber immer-egal wie die Trommel dreht. Die kreischt ziemlich laut...
nach unten nach oben
Berndte offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 11 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft  -  Gepostet: 24.01.2019 - 08:26 Uhr  -  
Hallo Schiffhexler,

also das Thema mit der Heizung hab ich hinbekommen. Der Temperaturschalter unten in der Nähe der Trommel war defekt. Der hatte zwar Ohmmäßig noch Durchgang, aber unter Last nicht mehr. ( Kontakte verbrannt)
Jetzt bleibt nur noch zu klären, weshalb die Kondensatpumpe dauerhaft läuft. Egal in welche Richtung die Trommel dreht. Direkt nach dem Einschalten vom Trockner dreht sich die Trommel ca. 2,5 min nach links. Dann ca 3 Umdrehungen nach rechts. Die Pumpe läuft ständig und kreischt entsprechend laut, da sie ja trocken läuft.
Wer sagt denn der Pumpe, das sie angehen soll? Wenn ich auf den Schwimmerschalter betätige, gbleibt die Trommel sofort stehen. Die Pumpe lüft aber weiter.
Hast du noch eine IDEE?

Guß vom Berndte
nach unten nach oben
Schnurzel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 425
Dabei seit: 02 / 2009
Wissensstand: keine Angabe
Betreff: Re: AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft  -  Gepostet: 24.01.2019 - 08:45 Uhr  -  
Ohne feuchte Wäsche gibts nix zu trocknen. Logisch. Deshalb keine Heizung.
Beim Einschalten des Trockners läuft die Pumpe. Sollte dann aber von selbst abschalten.
nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2870
Alter:
Beiträge: 15452
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm T500-W Heizt nicht mehr, Kondensatpumpe läuft  -  Gepostet: 24.01.2019 - 10:47 Uhr  -  
Moin Berndte

Die Schaltunterlagen habe ich angesehen, der TR hat ja einige Betriebsstunden runter.
Die Pumpe läuft bei dem Typ noch im Dauereinsatz, sobald der Motor versorgt wird.
Damit hatte ich nicht gerecht, das ist nicht normal. Der TR hat noch ein PGS.
Die Pumpe hat noch ein Spaltpolmotor, die wird mit den Jahren ausgeschlagen sein. Die E-Nr. ist 8996474080869, aber sie nicht mehr lieferbar.

Versuche mal und der Bucht, nach einer Gebrauchten,
teste auch mit der Nr. 647408086, es ist die nackte E-Nr.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
 


Ähnliche Themen

Bosch WFO2810 Schleudert nicht mehr Forum: Reparatur Waschmaschine Autor: Welldone Antworten: 3
Zanker kdi10001xk Heizt nicht mehr Forum: Reparatur Geschirrspüler Autor: ilya.k23 Antworten: 18
aeg lavatherm Trockner 65270 EH0 Forum: Reparatur Trockner Autor: werner hellweg Antworten: 251
Siemens iQ800 Heizt nicht Forum: Reparatur Trockner Autor: Sägekönig Antworten: 7
AEG F64070VI / 45_2XEN40 Fehler 30 Forum: Reparatur Geschirrspüler Autor: troubadix Antworten: 3
AEG Lavatherm 56840 Motor startet nicht Forum: Reparatur Trockner Autor: Fido12 Antworten: 12

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 16.02.2019 - 23:08