Das Elektronik-Portal
 

AEG ÖKO LAVATHERM 59800 TYPE Motor dreht nicht, Fehler E50/E54

fonkysepp
Neuling
Avatar
Geschlecht:
Beiträge: 1
Dabei seit: 06 / 2020
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG ÖKO LAVATHERM 59800 TYPE Motor dreht nicht, Fehler E50/E54

 · 
Gepostet: 01.06.2020 - 17:42 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: ÖKO LAVATHERM 59800 TYPE

E-Nummer: 91BDBAB15A

kurze Fehlerbeschreibung (2-3 Worte): Motor drehz nicht, Fehler E50

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Moin liebes Forum,

der o.g. Trockner wurde erst lauter, dann ging er mit Fehler E50 nicht mehr. Nach Stromtrennung 30 Sekunden uns Neustart mit Beleuchtung und Start/Signal kam Fehler E54. Die Trommel ließ sich mit der Hand nicht drehen.

Ich habe ihn daraufhin auseinandergebaut (Rück- und Seitenwände, Trommel raus). Zwischen der Dichtung an der Rückwand und der Trommel waren fesrt verpresst erhebliche Mengen Flusen, ein streichholzgroßes Stück Holz und eine Perle. Im sonstigen Gerät warren auch überall Flusen/Staub. auch überall. Das habe ich alles mit Staubsauger/Druckluft gereinigt. DIe Rollen der Trommel vorne und am Motor (Spannrolle) liefen einwandfrei. Nach dem Zusammenbau mit offenen Seitentüren konnte ich die Trommel nun drehen, aber sie war recht schwergängig. Nach dem Starten des ersten Programms konnte ich dann sehen, dass der Motor nicht lief. Das Programm brach dann auch mit E50 nach kurzer Zeit ab.

Ich habe dann den Motor ausgebaut. Der lässt sich nur schwer drehen. An der Welle geht es nur mit der Zange. Wenn man an den Schaufelrad dreht, geht es, aber der Motor läuft nicht rund sondern "hakelt" stark.

Ich vermute, der Motor ist hin.

Oder habe ich etwas übersehen?

Danke für alle Tipps!

Sebastian



Ich vermute, der Motor
Anhänge an diesem Beitrag
Dateiname: 20200601_143512.jpg ( 151.59 KB )
Titel:
Information:
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 457
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG ÖKO LAVATHERM 59800 TYPE Motor dreht nicht, Fehler E50/E54

 · 
Gepostet: 01.06.2020 - 17:53 Uhr  ·  #2
Lötspitze
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Berlin
Beiträge: 1835
Dabei seit: 05 / 2011
Karma: 81
Wissensstand: Informationselektroniker
Betreff:

Re: AEG ÖKO LAVATHERM 59800 TYPE Motor dreht nicht, Fehler E50/E54

 · 
Gepostet: 01.06.2020 - 17:59 Uhr  ·  #3
Hallo!
Hat der Motor Bürsten? Die mal abnehmen und schauen, ob es im er noch schwer geht -> dann bleiben nur die Lager übrig. Evtl. mal ein Tröpfchen Öl (wirkklich nur ein Tröpfchen) jeweils an die Lager geben und drehen.
wie @wombl-ladyplus45 schrieb: Der Motor muß sich ganz leicht drehen lassen!
Schnurzel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 446
Dabei seit: 02 / 2009
Karma: 23
Wissensstand: keine Angabe
Betreff:

Re: AEG ÖKO LAVATHERM 59800 TYPE Motor dreht nicht, Fehler E50/E54

 · 
Gepostet: 07.06.2020 - 12:16 Uhr  ·  #4
Da Kugellager billig sind gibts nur eine Lösung:neue Lager.
Und dann gleich beidseitig abgedichtet (also 2RS).
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, ÖKO, LAVATHERM, 59800, TYPE, Motor, dreht, Fehler, E50E54