Das Elektronik-Portal
 

AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

  • 1
  • 2
  • 3
  • Seite 3 von 3
brisko99
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 10.11.2016 - 19:43 Uhr  ·  #31
Ich stehe seit gestern Abend vor genau dem gleichen Problem und bin auch der Meinung, dass die T59860 noch ein paar Runden schaffen sollte. Da ich aber auch eher der Grobmotoriker bin, habe ich Chris02 schon angeschrieben.
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2838
Dabei seit: 05 / 2008
Karma: 210
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 10.11.2016 - 21:52 Uhr  ·  #32
Dann bekommst du auch eine Antwort von mir :) Das Teil rennt bald wieder!
Metalmosh
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 22.03.2019 - 18:04 Uhr  ·  #33
Hallo, darf ich auf diesen alten Thread noch mal aufspringen. Denn genau seit vorhin habe ich leider auch diese Problematik. Trockner tut nichts mehr.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15977
Dabei seit: 03 / 2006
Karma: 2991
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 22.03.2019 - 18:13 Uhr  ·  #34
Moin Metalmosh

Willkommen im Forum
Du kannst Kollege Chris auch direkt anschreiben → Chris02gsm@gmail.com
Schreib auch den Typ und die PCN Nr. dabei

Gruß vom Schiffhexler

:-)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5290
Dabei seit: 02 / 2015
Karma: 378
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 22.03.2019 - 18:13 Uhr  ·  #35
Zitat geschrieben von Metalmosh

Hallo, darf ich auf diesen alten Thread noch mal aufspringen. ...


Nein.

Zitat geschrieben von Metalmosh

... Denn genau seit vorhin habe ich leider auch diese Problematik...


Sehr ausführliche Fehlerbeschreibung...

Zitat geschrieben von Metalmosh

... Trockner ...


Ach dieses Modell... - ohne PNC-Nummer nix los ☠
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15977
Dabei seit: 03 / 2006
Karma: 2991
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 22.03.2019 - 19:31 Uhr  ·  #36
Hi Wombi

du warst 6 Sek. zu spät :geist:
Metalmosh
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 22.03.2019 - 21:56 Uhr  ·  #37
Zitat geschrieben von wombi - ladyplus45

Zitat geschrieben von Metalmosh

Hallo, darf ich auf diesen alten Thread noch mal aufspringen. ...


Nein.

Zitat geschrieben von Metalmosh

... Denn genau seit vorhin habe ich leider auch diese Problematik...


Sehr ausführliche Fehlerbeschreibung...

Zitat geschrieben von Metalmosh

... Trockner ...


Ach dieses Modell... - ohne PNC-Nummer nix los ☠


Wow, sehr freundlich der Empfang.........mit soviel überschäumender Freude hätte ich ja nun nicht gerechnet.

Fehlerbeschreibung: Wie eben im Thread schon nachzulesen. Es geht nichts mehr, nada, niente, der Trockner geht einfach nicht mehr an. Von nun auf nichts, ohne Vorwarnung.

Trockner ist ein AEG Öko Lavatherm T59860, aber das steht da ja eigentlich auch schon ganz groß als Überschrift über dem Thread.

Selbstverständlich habe ich gerne noch mal alles wiederholt, was schon vorher zu lesen war, denn bevor ich einen neuen Thread aufmache, habe ich eben doch die Suchfunktion benutzt und um nicht alles neu zu schreiben, mir einfach total frecherweise den alten Thread für meine Informationen durchgelesen.

Vielleicht sollte ich nächstes mal einfach einen neuen Aufmachen, damit ein Forum schön zugemüllt wird.

Weitere Infos:
Type P502867
Prod. No. 91609662000
S/N: 107.....
....
und so weiter. Maschine ist weiß, neun Jahre alt/jung und manchmal gebe ich Ihm auch fiese oder lustige Kosenamen.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15977
Dabei seit: 03 / 2006
Karma: 2991
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 23.03.2019 - 12:53 Uhr  ·  #38
Moin Steboherz

Immer ruhig bleiben, das ist nur unser Lehrling.

Gruß vom Schiffhexler

:-)
ToMKom
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 38
Dabei seit: 01 / 2013
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 25.03.2019 - 09:52 Uhr  ·  #39
Auch hier ist der LNK304GN und ein 46R/3W Widerstand defekt. Sind gute Lötkenntnisse vorhanden? Sonst gerne Email an reparaturen24@gmail.com
Metalmosh
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 30.03.2019 - 14:27 Uhr  ·  #40
Vielen Dank an einige hier, Maschine läuft wieder.
Ja die beiden LNK304GN und 46R/3W waren dran schuld.
ToMKom
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 38
Dabei seit: 01 / 2013
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 01.04.2019 - 10:03 Uhr  ·  #41
Sorry, Tippfehler, meine natürlich 47R/3W ;-)
jack ocean
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 08 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Bitte auch Tipps bzw. eine kleine Anleitung zu T59860 geben

 · 
Gepostet: 15.08.2019 - 13:00 Uhr  ·  #42
Zitat geschrieben von Chris02

Habe dir gerade auf deine PN geantwortet. Auch deinen Trockner bekommem qir wieder hin :)


Kannst du mir bitte auch eine Anleitung oder Tipps geben? Ich habe das gleiche Problem bei meinem Trockner
Vielen Dank
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15977
Dabei seit: 03 / 2006
Karma: 2991
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 15.08.2019 - 15:20 Uhr  ·  #43
Moin jack ocean

Schreibe den Kollagen Chris02 direkt an, er meldet sich dann.

Gruß vom Schiffhexler

:-)
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2838
Dabei seit: 05 / 2008
Karma: 210
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 15.08.2019 - 15:23 Uhr  ·  #44
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5290
Dabei seit: 02 / 2015
Karma: 378
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 15.08.2019 - 15:43 Uhr  ·  #45
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Öko, Lavatherm, T59860, Keine, Lampe, leuchtet, Strom