Das Elektronik-Portal
 

Altes Problem mit dem Grundig Fine Arts 40S

Startet nicht

Wegwerfmuffel
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 04 / 2020
Karma: 0
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Altes Problem mit dem Grundig Fine Arts 40S

 · 
Gepostet: 01.04.2020 - 19:28 Uhr  ·  #1
Hallo zusammen und `n ganz lieben Gruß in die Runde!

(kurze Vorstellung meinerseits - Fernsehtechniker-Grufti - allerdings noch aus der Zeit, in der die Gehäuse noch aus Vollholz waren und die Wärmeabgabe der Chassis den Betrieb eines Heizkörpers ersetzten... ;) ... lang lang ist`s her... )

Habe (seit Jahren wieder einmal) das altbekannte Problem.... Meine Kiste (ja, nicht mehr die neueste, aber sie gefällt mir halt einfach immer noch ...) verweigert außer dem freundlichen Leuchten der blauen LED wieder mal alles....

Konnte dieses Problem auch schon ein paarmal mit dem USB-Stick lösen, finde diesen jedoch nicht mehr bzw. habe den anscheinend versehentlich überschrieben...

(Ich meine zwar, ich hatte den Inhalt seinerzeit auf meinem Server abgelegt, jedoch (Asche auf mein Haupt) anscheinend keinen sprechenden Namen vergeben...)

Könnte mir jemand ggf mit dem Dateinamen helfen - dann könnte ich gezielt danach suchen...

Falls ich das doch schon gelöscht haben sollte, wer könnte mir mit der SW aushelfen?

virtualpost@email.de

( Weitere Infos aus dem Typenschild: HYZ0000000 SN 00900368, Chassis SX, HYZ 812B )


Gaaanz lieben Gruß - der Wegwerfmuffel
Anhänge an diesem Beitrag
Dateiname: Grundig Typenschild.jpeg ( 185.49 KB )
Titel: Grundig Typenschild
Information: Grundig Fine Arts 40S
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7307
Dabei seit: 05 / 2008
Karma: 344
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Altes Problem mit dem Grundig Fine Arts 40S

 · 
Gepostet: 04.04.2020 - 01:12 Uhr  ·  #2
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Altes, Problem, Grundig, Fine, Arts, 40S