Das Elektronik-Portal
 

Bauknecht WA3773 pumpt nicht ab

cptkirk07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 18:57 Uhr  ·  #1
Hersteller: Bauknecht
Typenbezeichnung: WA 3773
Chassi:

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand: Fortgeschritten (Radio und Fernsehtechniker)

Fehlerbeschreibung und Nachricht:
Hallo!
o.g. Waschmaschine pumpt nicht mehr ab. Wenn sie eigentlich pumpen sollte, bricht sie nach einiger Zeit mit der Fehlermeldung "E3" ab. Die Pumpe selber ist es nicht, die habe ich überprüft.
Welche Möglichkeiten gibt es noch außer dem Programmwahlschalter?
Was ist der wahrscheinlichste Defekt?
Hat jmd nen Schaltplan von dem Ding?
Vielen Dank im Voraus schon mal!
Gruß
Markus
Gunsenum
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mainz
Beiträge: 34
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:20 Uhr  ·  #2
Hallo Markus,

E3 steht für einen Pumpenfehler, hast Du mit einem Multimeter mal messen können ob Spannung an der Pumpe anliegt ?
Wenn nein könnte es eventuell auch an der Druckdose liegen, also Netzstecker raus!!! :shock: Schlauch an der Dose abziehen und mal durchblasen, ebenfalls vorsichtig mal in die Druckdose blasen und hören ob es klickt.
Denke aber das der Schlauch an der Druckdose zur WA verstopft ist

Gruß
Heiko
cptkirk07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:23 Uhr  ·  #3
Ui!
Das ging aber fix! :-)
Also die Pumpe wird nicht angesteuert. Sie selber ist intakt.
Ich werde das mit der Druckdose mal checken.
Leider kenn ich mich bei Wamas nicht so aus... welchem Zweck dient die Druckdose?
cptkirk07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:29 Uhr  ·  #4
Also:
Der Schlauch ist frei. Wenn ich durchpuste, blubberts unten.
Die Druckdose klickt (zweistufig).
cptkirk07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:31 Uhr  ·  #5
Ahhh
Die Druckdose erfasst den Wasserstand, richtig?
Das kann es aber nicht sein, denn wenn ich das Wasser über das Flusensieb ablasse, dann läuft die Maschine anschließend normal weiter...
cptkirk07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:33 Uhr  ·  #6
...oder wie ist die Logik?
Die Druckdose hat ja mehrere Kontakte...
Gunsenum
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mainz
Beiträge: 34
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:42 Uhr  ·  #7
Hallo,

ja Du hast schon richtig gedacht, wenn Du die Maschine auf "Abpumpen" einstellst, muß an den Anschlüssen der Pumpe 230V anliegen. ansonsten ist die Steuerung defekt, und dies ist in den meisten Fällen unrentabel

Gruß Heiko
cptkirk07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2005
Karma: 0
Betreff:

Re: Bauknecht WA3773 pumpt nicht ab

 · 
Gepostet: 28.11.2005 - 19:52 Uhr  ·  #8
Jap, das hab ich mir gedacht.
:-( Nützt wohl nix... da muss ne neue her.
:-(
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Bauknecht, WA3773, pumpt