Das Elektronik-Portal
 

BEKO WMB 71443 LE Pumpt nur noch ab

faulwurf
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 08 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 09.08.2016 - 17:56 Uhr  ·  #1
Hersteller: BEKO

Typenbezeichnung: WMB 71443 LE

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Pumpt nur noch ab

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich habe folgendes Problem mit genannter Waschmaschine. Seit gestern lässt sich plötzlich kein Programm mehr starten, weil die Maschine sich scheinbar in einer Endlosschleife befindet und nur noch Wasser abpumpt. Ich habe das Gerät schon längere Zeit vom Strom getrennt, aber sobald man die Maschine wieder einschaltet, fängt sie an zu pumpen, kurze Pause, wieder Pumpen, kurze Pause usw. Die Anzeige ändert sich nicht, egal welches Programm man anwählt. Sie wechselt zwischen "END" und der Zeitanzeige. Die Tür lässt sich erst öffnen, wenn die Maschine eine Zeit lang ausgeschaltet ist.

Ich habe die Rückwand abgemacht und geschaut ob am Boden Wasser ist. Das ist aber nicht der Fall.

Ich habe leider keine Ahnung von Waschmaschinen und keine Idee, was ich jetzt noch versuchen könnte.

Es würde mich freuen wenn ihr Tipps für mich hättet wie ich die Maschine wieder ans laufen bekomme. Sie ist erst 2,5 Jahre alt. Der Kundendienst will, ohne mir Details zu nennen, 250 EUR haben.

Danke!
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9227
Dabei seit: 05 / 2006
Karma: 1793
Wissensstand: Elektriker
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 09.08.2016 - 20:14 Uhr  ·  #2
Hallo,

bitte für eine genauere Hilfestellung die genauen Gerätedaten, etc. durchgeben.
Zu finden bei geöffneter Tür irgendwo im Türinnenrahmen oder auf dem Typenschild


Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
faulwurf
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 08 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 10.08.2016 - 01:00 Uhr  ·  #3
Was genau? Da steht:

Model WMB 71443 LE
Product Code: 7122641200
Serial no: 13 - 410508-12
230 V / 911114CN / 7 Kg
2200 Watt / 50 Hz / 0,1 - 1 MPa

Ich habe übrigens beim Einschalten die Start-Taste gedrückt und da stand dann F 13. Danach konnte ich wieder ein Programm auswählen. Das Programm startete auch, nur es passierte folgendes: Wasser wurde kurz eingelassen und direkt wieder abgepumpt. Wieder etwas Wasser eingelassen und dann direkt wieder abgepumpt... Irgendwann habe ich die Maschine dann ausgemacht.
Harrywalther
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 08 / 2016
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 10.08.2016 - 14:03 Uhr  ·  #4
Hallo alle zusammen.
ich habe mit meiner Beko WMB 71443 LE genau das gleiche Problem. Ich habe schon alle möglichen Teile abgeklemmt und durchgemessen. Kurios ist das nach dem rücksetzen auf Werkseinstellung die Zeit auf 0:00
steht und sobald man die Tür schließt fängt die pumpe an zu laufen und stop und sofort steht bei der Zeit
0:22 und kurze Zeit später 2H und irgentwas. Weis leider dort auch nicht weiter. Wer hat noch eine Idee??
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16588
Dabei seit: 03 / 2006
Karma: 3140
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 10.08.2016 - 14:54 Uhr  ·  #5
@ Harrywalther

Bitte in keine bestehenden Threads posten, um die Übersicht zu bewahren.
Mach bitte mit deinen Problemen einen eigenen Thread auf, sonst kommt hier alles durcheinander.
Gebe vor allen Dingen die Typennummern an.
Du kannst deine Eingabe kopieren.

Gruß vom Schiffhexler
faulwurf
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 08 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 10.08.2016 - 15:56 Uhr  ·  #6
Hat denn jemand eine Idee?
Sorry, dass ich so ungeduldig bin, aber wenn hier keine zeitnahe Chance auf Erfolg besteht, muss ich wohl leider eine neue Maschine kaufen gehen.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 457
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 10.08.2016 - 16:38 Uhr  ·  #7
Es gibt von Beko leider Explo-Zeichnungen, und daher kennt kaum einer deren Aufbau... - entweder klemmt was am Bodenschwimmer in Postion "oben=Alarm", WENN da mal Wasser stand (sind ehemalige Wasserspuren zu erkennen?), aber vielleicht ist auch die Heizung durch und gibt komische Meldungen, oder die Elektronik spinnt - tut mir leid, mir fällt nix ein

Klemm doch mal die Heizung ab, und schaue, ob sie dann startet.
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9227
Dabei seit: 05 / 2006
Karma: 1793
Wissensstand: Elektriker
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 10.08.2016 - 18:57 Uhr  ·  #8
Hallo nochmal,

hab von dem Model leider keine Unterlagen


Gruß flumer
faulwurf
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 08 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 11.08.2016 - 18:07 Uhr  ·  #9
Schade, da kann man dann wohl nichts machen, Ich habe die Heizspriale mal abgeklempt. Leider ohne Erfolg bzw. keine Veränderung. Was mir noch aufgefallen ist, egal was ich mache, auch in dem Diagnose-Modus, es dreht sich nie die Trommel. Könnte auch der Motor defekt sein? Und wenn ja, könnte es dann eine Kleinigkeit sein oder muss man sowieso den ganzen Motor austauschen?
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 457
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 11.08.2016 - 18:14 Uhr  ·  #10
faulwurf
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 08 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 11.08.2016 - 18:28 Uhr  ·  #11
Hallo, nein, dass habe ich nicht kontrolliert. Ich bin auch kein Elektriker (allerdings kenne ich einen, der mir bei Bedarf was einbauen könnte).
Habe mir gerade ein Video angesehen: http://www.how-to-repair.com/h…n-brushes/
Hat meine Maschine einen solchen Motor? Könnte das das Problem sein? Dann würde ich mir die Mühe natürlich machen und den mal Motor ausbauen und auch gerne Bilder senden.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 457
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 11.08.2016 - 21:10 Uhr  ·  #12
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2977
Dabei seit: 05 / 2008
Karma: 214
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 16.08.2016 - 21:58 Uhr  ·  #13
Habe zwar auch nicht gar soviel Ahnung von Beko, trotzdem habe ich dir mal was geschickt. Versuchen wir unser Glück mal.
jaenson
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: BEKO WMB 71443 LE Pumpt nur noch ab

 · 
Gepostet: 29.11.2016 - 13:22 Uhr  ·  #14
Ich hatte so ziemlich das gleich Problem mit der Waschmaschine.

https://forum.iwenzo.de/beko-w…63408.html

Es lag daran, dass der Motor kaputt war. Ist dann auf Kulanz repariert worden, meine ist auch ungefähr 2,5 Jahre alt.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

BEKO, WMB, 71443, Pumpt