schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Beko WMB 71643 PTE Waschprogramm startet nicht



cybercem offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 01 / 2019
Wissensstand: keine Angabe
Betreff: Beko WMB 71643 PTE Waschprogramm startet nicht   -  Gepostet: 07.01.2019 - 13:40 Uhr  -  
Hersteller: Beko

Typenbezeichnung: WMB 71643 PTE

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Waschprogramm startet nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Bei meiner Waschmaschine flog nachdem Wasser einlassen immer wieder die Sicherung (keine Sicherung in der Waschmaschine!) raus. Dann habe ich die Tastenkombination gedrückt, um den Fehlercode anzeigen zu lassen. Folgender Fehlercode wird angezeigt "1540". Im Internet konnte ich dazu nichts finden. Beko Kundenservice ignoriert meine Emails, per Telefon kann keiner was dazu sagen.

Ich denke, dass die Maschine mir ganz genau sagt, was für ein Fehler vorhanden ist. Kann mir vielleicht jemand helfen ? Ich muss nur die Bedeutung des Fehlercodes wissen O-)
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 293
Alter: 55
Beiträge: 4236
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Beko WMB 71643 PTE Waschprogramm startet nicht   -  Gepostet: 07.01.2019 - 13:49 Uhr  -  
kann doch nur Motor oder Heizung sein...

geht denn z.b. ein kaltes Programm, oder pures Schleudern?

ich würde mal die Kabel von der Heizung abstecken und versuchen...

allerdings kann weiteres Gefummel auch weitere schlimmere Schäden provozieren!
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2856
Alter:
Beiträge: 15408
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Beko WMB 71643 PTE Waschprogramm startet nicht   -  Gepostet: 07.01.2019 - 14:31 Uhr  -  
Moin cybercem

Willkommen im Forum
..nachdem Wasser einlassen immer wieder die Sicherung raus...

Ein Kurzschluss wir auf der Elektronik Spuren hinterlassen haben, durch abgefackelte Leiterbahnen.
Stell Schleudern ein, ob die noch abpumpt und läuft.
Mit Fehlermeldungen, bei einer Import-WA, wirst du nicht weit kommen
und Ersatzteile sind auch beschränkt.
Wahrscheinlich hast du auch keine elektrotechnischen Kenntnisse und kein Messgerät,
das macht die Angelegenheit nicht grade einfach.

Hat die WA eine separate Sicherung, oder hängen mehrere Geräte evtl. daran?

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
cybercem offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 01 / 2019
Wissensstand: keine Angabe
Betreff: Re: Beko WMB 71643 PTE Waschprogramm startet nicht   -  Gepostet: 08.01.2019 - 12:28 Uhr  -  
Hallo Leute,

danke für eure Posts :happy:

Beko hat geantwortet, ich hätte es nicht gedacht. :fgrin:
Der Fehlercode 1540, von dem ich sprach....ist die Software Version der Elektronik. (banghead)

So, jetzt stehe ich mit leeren Händen da und einer Maschine, die mir nichts sagt.

@wombi-ladyplus45: Habe auch das Heizelement und den Motor als Übeltäter im Auge, da ja die Sicherung raus flog, als die Trommel anfangs (2-3 mal) versuchte, sich zu drehen bei einem Waschprogramm. Wenn ich jetzt ein Waschprogramm starten will, funktioniert momentan nur der Wassereinlass und das Abpumpen. Die Trommel bzw. der Motor dreht sich aber keinen Millimeter und die Sicherung fliegt auch nicht mehr raus. (banghead)

@Schiffhexler: Spuren eines Kurzschlusses habe ich jetzt nicht sichten können, habe aber auch jetzt nicht jeden Millimeter eines Leiters überprüft. Die Fehlermeldungen können wir ebenfalls vergessen, es gibt keine. Ob die Waschmaschine eine eigene Sicherung hat, weiß ich nicht. Aber falls ja, würde dann doch der Wassereinlass oder das Abpumpen auch nicht funktionieren !? Bei den elektrotechnischen Kenntnissen wird es jetzt peinlich :whistle: . Ich bin Elektroingenieur und ein Messgerät habe ich auch irgendwo im Keller, aber erwartet jetzt keine Wunder von mir. Ich kann zwar allem folgen, was ihr schreibt und kann mich auch relativ gut hineindenken. Fundierte Praxiserfahrung fehlt aber gänzlich.

Anbei ein kleiner Nachtrag meiner gestrigen Arbeit an der Waschmaschine:
Alle Siebe (Einlass und Abpumpen) sind frei. Schläuche intakt und nicht geknickt. Waschtrommel lässt sich per Hand leicht drehen, also keine Störfaktoren vorhanden, die das verhindern. Keilriemen sitzt gut und sieht auch optisch gut aus. Heizelement ausgebaut, blitz blank....kein Kalk. Den Widerstand habe ich jetzt nicht gemessen, da ich nicht denke, dass dieser durchgebrannt ist. Jetzt sage ich mal als Laie, dass nur noch der Motor und die Steuerelektronik übrig bleibt. Eins muss ich noch erwähnen, als ich die Waschtrommel per Hand gedreht hatte, hörte ich bei jeder Umdrehung ein leichtes klicken im Motor. Ob das normal ist, weiß ich nicht. In meinem Leben habe ich schon einige male ein Elektromotor gedreht, aber nie ein Geräusch wahr genommen. Könnte da der Wurm drin stecken !? Kann man den Motor mit kleinen Tricks überprüfen, ohne diesen auszubauen ?
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 293
Alter: 55
Beiträge: 4236
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Beko WMB 71643 PTE Waschprogramm startet nicht   -  Gepostet: 08.01.2019 - 12:42 Uhr  -  
gugg Dir doch mal die Motorkohlen an, also ausbauen und freie Länge messen - alles unter 15mm ist zu kurz und muss neu...
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2856
Alter:
Beiträge: 15408
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Beko WMB 71643 PTE Waschprogramm startet nicht   -  Gepostet: 08.01.2019 - 12:58 Uhr  -  
Moin cybercem

..hörte ich bei jeder Umdrehung ein leichtes klicken im Motor

Dann wird der Kollektor (Lamellen) sich verabschiedet haben und dadurch ist der Triac in die Wupper getaucht. Ein Kurzschluss, wie bereits geschrieben, erzeugt immer eine Kettenreaktion,
dafür sind die Bauteile nicht ausgelegt.

Da schlage ich vor, trenne dich von der Importkiste, besorge dir eine einfache Siemens WA,
aber ohne Schnickschnack. Fall nicht auf das Werbegedöhns rein, was heutzutage gang und gäbe ist.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 22.01.2019 - 03:45